Webseite und Werbung (Feedback-Thread)

McDrake

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
20.230
Reaktionspunkte
5.526
Take Away.com

Was ist denn das jetzt wieder?
Automatisches Video mitten im Artikel.
So verschiebt sich die Textzeile andauern.
Besonders umständlich auf dem Handy.

Zusätzlich zur Videoenblendung im Text, kommt dann auch noch ein seperates Popup (?).
Sowas sah ich seit Jahren nirgends mehr oO
 

ZAM

Wartungsdrohne
Teammitglied
Mitglied seit
28.09.1997
Beiträge
2.982
Reaktionspunkte
1.161
Hast du einen Link zu einem Beispiel-Artikel bzw. einen Screenshot zu der Werbeform?
 

McDrake

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
20.230
Reaktionspunkte
5.526
Aktuelle Fallout 76-Werbung überlappt das Menü im Mobile-Forum :
_20180613_105541.jpg

// die anderen Banner haben das Problem im übrigen nicht
Screenshot_20180614-124457.jpg
 
Zuletzt bearbeitet:

DentonJC

Erfahrener Benutzer
Mitglied seit
14.10.2004
Beiträge
157
Reaktionspunkte
1
Hallo zusammen, ich habe gerade folgendes Problem:
Immer dann wenn ich gegenwärtig pcgames.de aufrufe, dann wechselt die Seite nach kurzer Zeit zur Webseite
http://us-weeklymag.com/zeit-f/the-news-spy2/report.php

Ich kann noch nicht mal mit der Browser-Zurücktaste auf PCGames zurück! PCGames ist damit für mich im Prinzip nicht mehr erreichbar. Gehe ich auf
PCGamesHardware wird ein neuer Reiter mit der Seite geöffnet. Den kann man dann schließen. Klicke ich kurz nach dem Aufrufen von PCGames irgendetwas an, dann wird zunächst die PCGames-Seite angezeigt und dann wechselt der Browser auch zu der Seite. Ich kann dann aber wieder die Zurücktaste verwenden. Allerdings ist man dann evtl. nicht auf der letzen, sondern vorletzten Seite und dass Spiel geht dann auch meistens immer so weiter. D.h. ich kann dann keinen Artikel lesen..


Was ist das? Ist das Werbung? Seit Ihr gehackt worden? Ist Malware auf meinem Computer? Jedenfalls passiert das nur hier bei PCGames.
Eigentlich scheint das eine Fishing-Seite zu sein...
 
Zuletzt bearbeitet:

ZAM

Wartungsdrohne
Teammitglied
Mitglied seit
28.09.1997
Beiträge
2.982
Reaktionspunkte
1.161
Da hatte sich leider Umleitungs-Müll in die Restplatz-Kette der Werbeauslieferung geschlichen. Wir hatten das aber am Freitag direkt unserem Vermarkter mit Dringlichkeit weitergeleitet.
 

DentonJC

Erfahrener Benutzer
Mitglied seit
14.10.2004
Beiträge
157
Reaktionspunkte
1
Hi, Danke für die Antwort. Das Problem tauchte bei mir auch seit Samstag-Nachmittag nicht mehr auf. Trotzdem gut zu wissen, dass das Problem nicht auf Malware etc. zurückzuführen ist.
 

ZAM

Wartungsdrohne
Teammitglied
Mitglied seit
28.09.1997
Beiträge
2.982
Reaktionspunkte
1.161
Hi, Danke für die Antwort. Das Problem tauchte bei mir auch seit Samstag-Nachmittag nicht mehr auf. Trotzdem gut zu wissen, dass das Problem nicht auf Malware etc. zurückzuführen ist.

Darüber hätten wir direkt informiert (müssen).
 

Loosa

Senior Community Officer
Teammitglied
Mitglied seit
12.03.2003
Beiträge
8.554
Reaktionspunkte
3.448
Mir fällt gerade auf, dass die Info zum angebotenen Online-Abo nicht ganz richtig ist.

Aussage:
OnlineAbo.JPG

Aber:
AmaSnip.JPG

Die Amazon-Links am Ende der Artikel bleiben auch mit Abo bestehen. Das hatte mich persönlich nie gestört, hatte ich jahrelang ja nichtmal bemerkt, und kann gerne bleiben; alles was an Werbung wirklich nervt ist ja weg. Aber durch eine Forendiskussion fiel mir auf, dass die Aussage halt nicht zu 100% gilt. Könnte manche vielleicht aufregen...

Dass die Werbung vor Videoclips verschwunden ist, finde ich aber super. Das war ganz am Anfang des Abo-Angebots noch nicht so, oder?
 

ZAM

Wartungsdrohne
Teammitglied
Mitglied seit
28.09.1997
Beiträge
2.982
Reaktionspunkte
1.161
Mir fällt gerade auf, dass die Info zum angebotenen Online-Abo nicht ganz richtig ist.

Aussage:
Anhang anzeigen 16596

Aber:
Anhang anzeigen 16597

Die Amazon-Links am Ende der Artikel bleiben auch mit Abo bestehen. Das hatte mich persönlich nie gestört, hatte ich jahrelang ja nichtmal bemerkt, und kann gerne bleiben; alles was an Werbung wirklich nervt ist ja weg. Aber durch eine Forendiskussion fiel mir auf, dass die Aussage halt nicht zu 100% gilt. Könnte manche vielleicht aufregen...
Mh, keine Ahnung, wie das gewertet wird, also die reinen Links ohne Tracking und Overlay-Krempel. Das ist vermutlich abhängig von der Entscheidung der jeweiligen Redaktion, ob das für Online-Abonnenten gewollt ist oder nicht.

Dass die Werbung vor Videoclips verschwunden ist, finde ich aber super. Das war ganz am Anfang des Abo-Angebots noch nicht so, oder?
Also, ich weiß, dass es bei buffed-Premium anfangs so war (und kommuniziert wurde), dass Video-Werbung bleibt. Aber in den Online-Abos der anderen Seiten war das eigentlich nie geplant. Sollte also schon eine Weile der Fall sein.
 

ZAM

Wartungsdrohne
Teammitglied
Mitglied seit
28.09.1997
Beiträge
2.982
Reaktionspunkte
1.161
Ohje. Ich habe es mal als Ticket angelegt. Erst mal schauen, was da generell schief läuft, weil der Ziel-Artikel ist gleich doppelt falsch. Solche gammeligen Lösungen haben wir sicher nicht (beabsichtigt) eingepflegt. ^^
 

Wynn

Bekanntes Gesicht
Mitglied seit
26.08.2012
Beiträge
7.147
Reaktionspunkte
2.504
Jo war mir schon klar deshalb meinte ich ja das das amazon ad plugin wieder überfordert ist ^^

Bei aktuellen und bekannten titel in den news scheint es ja zu laufen
 

Loosa

Senior Community Officer
Teammitglied
Mitglied seit
12.03.2003
Beiträge
8.554
Reaktionspunkte
3.448
Die Werbung sprengt mal wieder das Foren-Design:

E1C4663A-CFD3-4484-8319-B1408814555E.jpg

Bei einer Telekomwerbung davor war alles schön pink. :-D
Wenn auch nur die erste Seite. Etwas runterscrollen und es passt wieder.
 

sauerlandboy79

Bekanntes Gesicht
Mitglied seit
01.02.2002
Beiträge
26.152
Reaktionspunkte
6.828
Die Werbung sprengt mal wieder das Foren-Design:

Anhang anzeigen 16765

Bei einer Telekomwerbung davor war alles schön pink. :-D
Wenn auch nur die erste Seite. Etwas runterscrollen und es passt wieder.
Besagtes Telekom-Phänomen kam auch bei mir vor, vielleicht 2 Male. Neuladen hslf aber schnell. ;)

Gesendet von meinem 6070K mit Tapatalk
 

ZAM

Wartungsdrohne
Teammitglied
Mitglied seit
28.09.1997
Beiträge
2.982
Reaktionspunkte
1.161
Probleme kann man seit letzter Woche wieder melden. Schaut mal in den Footer der Seiten (auch Forum) "Probleme mit Werbung melden". Damit übermittelt Ihr den generierten Code der Seite, was die Analyse einfacher macht. :)
 

McDrake

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
20.230
Reaktionspunkte
5.526
Probleme kann man seit letzter Woche wieder melden. Schaut mal in den Footer der Seiten (auch Forum) "Probleme mit Werbung melden". Damit übermittelt Ihr den generierten Code der Seite, was die Analyse einfacher macht. :)

Geht das dann direkt zum "Werbepartner", oder siehst Du das dann auch?
 

ZAM

Wartungsdrohne
Teammitglied
Mitglied seit
28.09.1997
Beiträge
2.982
Reaktionspunkte
1.161
Wir bekommen das in erster Instanz. Und durchdacht ist es - nur funktional eingeschränkt aufgrund der zeitlichen Knappheit.

Das Problem mit dem Ushape bei voller Breite im Forum ist schon bekannt, nur nicht so schnell zu beheben, aber sind mit unserem Vermarkter dran.
 

Worrel

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
22.220
Reaktionspunkte
8.483
Mit dem Online Abo soll es doch auf der ganzen Seite keine Werbung mehr geben ...

Dennoch wird mir hier eine Werbung angezeigt:
https://i.imgur.com/Kzix7vR.jpg

Chrome@Win10
 
Zuletzt bearbeitet:

LOX-TT

Senior Community Officer
Teammitglied
Mitglied seit
24.07.2004
Beiträge
9.572
Reaktionspunkte
4.296
hast du vielleicht einen AdBlocker aktiviert auf der Haupt-Seite? Bei mir ist keine Werbung mit Online-Abo ohne aktiven AB.
 

Worrel

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
22.220
Reaktionspunkte
8.483
hast du vielleicht einen AdBlocker aktiviert auf der Haupt-Seite? Bei mir ist keine Werbung mit Online-Abo ohne aktiven AB.
Ne, seit ich das Online-Abo hab, hab ich den auf PCGames überall deaktiviert (siehe drittes Icon in der Leiste: grau=aus)
Und in der White/Blacklist taucht PCG auch nicht auf.
 

LOX-TT

Senior Community Officer
Teammitglied
Mitglied seit
24.07.2004
Beiträge
9.572
Reaktionspunkte
4.296
seltsam, bei mir ist gar keine, bin jetzt sogar nochmal auf genau den Beitrag zum Abo gegangen und hab dort die Seite mehrmals aktualisiert mit F5, aber tauchte nie auf.
 

MatthiasDammes

Redakteur
Mitglied seit
15.12.2010
Beiträge
9.141
Reaktionspunkte
5.568
Website
twitter.com
Ich kann die Beobachtung von Worrel bestätigen.
Bei mir ist an der Stelle derzeit eine Werbung von Expert.

Edit: Mir fällt aber gerade auf, dass mir noch an anderen Stellen Werbung angezeigt wird.
Hatte meinen Account eigentlich auch mal als Abo-Account freischalten lassen. hmm
 

LOX-TT

Senior Community Officer
Teammitglied
Mitglied seit
24.07.2004
Beiträge
9.572
Reaktionspunkte
4.296
vielleicht ist es dann Browser abhängig, ich nutze den Feuerfuchs. Das Wort "Anzeige" steht zwar da, aber zu sehen ist keine
 

Zybba

Bekanntes Gesicht
Mitglied seit
28.03.2009
Beiträge
3.659
Reaktionspunkte
1.682
Ich hab da auch Expert Werbung. Mit Chrome.
 
Oben Unten