Pc nach Transport kaputt?

SUPERMANLEIN

Bekanntes Gesicht
Mitglied seit
31.07.2007
Beiträge
353
Reaktionspunkte
0
Hi,
bis vor nemTransport lief der Pc eines Kumpels einwandfrei. Ist ne alter Aldi_Pc oder so. Hat nen Medion 3000 Motherboard. Bios ist wahrscheinlich von AWARD (weiß ich leider nicht genau, hab nen bissle im I-net gesucht).

Naja, jedenfalls gibt der Pc in regelmäßigen Abständen lange Piepstöne von sich starten aber nicht. Also ich komm noch nicht mal ins BIOS rein.

Habe den Pc aufgeschraubt und tatsächlich, war auch das Kabel von der Graka nicht richtig fest.

TEST: Immer noch das gleiche piepen

Dann das gleiche mit RAM und anderer Tastaur ( eventuell ja "Fehler im Tastatur-Interface (3270)" ) gemacht.

TEST:Immer noch das gleiche piepen

Festplattenkabel habe ich auch nochmal überprüft, Lüfter läuft normal. Isser jetzt hin :(, oder hat noch jemand ne Idee?

gruß

Supermanlein
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.662
Reaktionspunkte
5.933
An sich müßte man alle Kabel und Karten mal ab und wieder anstecken, und ach den CPU-Kühler mal ab und wieder drauf. All das kann sich halt gelockert haben.

mit pech hat es sogar an einem Kühler so sehr gezerrt, dass der Kühler einen Teil eines Chips/Sockels rausgerissen hat. Wie wurde der denn tranposrtiert? am besten ist liegend auf der (von vorne gesehen) rechte seite, damit der CPU-Kühler nach oben zeigt.
 

Mothman

Bekanntes Gesicht
Mitglied seit
30.10.2004
Beiträge
15.007
Reaktionspunkte
1.682
Website
www.yours-media.de
Ich würde mal andere RAM-Riegel probieren.
Nimm einfach aus nem anderen PC 100% funktionstüchtigen passenden RAM und teste es damit. RAM ist am schnellsten und günstigsten zu testen imo.
 
Oben Unten