Verknüpfungen funktionieren nicht mehr

fragee

Erfahrener Benutzer
Mitglied seit
23.04.2004
Beiträge
281
Reaktionspunkte
0
Verknüpfungen funktionieren nicht mehr

Große Kacke!

Ich kann am Desktop und im Startmenü mit einem Mausklick, bzw einem Doppelklick keine Verknüpfungen starten, stattdessen werden sie nur ausgegraut und nichts passiert. Bei einem Rechtsklick wird auf einmal Enable/Disable Digital Signature Icons angezeigt. Laut google gehört das zu AutoCAD, allerdings hab ich das schon seit Wochen nicht mehr installiert. Warum ist das so? Was kann ich da machen? Oder komme ich etwa um eine Neuinstallation nicht vorbei?

>Bild:
http://img.photobucket.com/albums/v236/fragee/desktop.jpg
 

lordraphael

Benutzer
Mitglied seit
10.03.2007
Beiträge
33
Reaktionspunkte
0
AW: Verknüpfungen funktionieren nicht mehr

fragee am 30.05.2007 19:38 schrieb:
Große Kacke!

Ich kann am Desktop und im Startmenü mit einem Mausklick, bzw einem Doppelklick keine Verknüpfungen starten, stattdessen werden sie nur ausgegraut und nichts passiert. Bei einem Rechtsklick wird auf einmal Enable/Disable Digital Signature Icons angezeigt. Laut google gehört das zu AutoCAD, allerdings hab ich das schon seit Wochen nicht mehr installiert. Warum ist das so? Was kann ich da machen? Oder komme ich etwa um eine Neuinstallation nicht vorbei?

>Bild:
http://img.photobucket.com/albums/v236/fragee/desktop.jpg

Ja ich würde es zuerst mit der systemwiederherstellung versuchen soweit aktiviert.
Unter start-programme-zubehör-systemprogramme-systemwiederherstellung.

mfg
lord
 
Oben Unten