• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

Probleme mit ASUS P5N-32 SLI Plus

christian-s

Mitglied
Mitglied seit
01.05.2007
Beiträge
13
Reaktionspunkte
0
Hallo, ich hab ein Problem mit obigem Mainboard. Ich hatte auf dem Board folgenden Speicher: G.Skill DIMM Kit 2048MB PC2-6400U CL5-5-5-15 (DDR2-800) installiert. Funkrionierte ohne Probleme. Jetzt hab ich mit dem: G.Skill DIMM Kit 4096MB PC2-6400U CL5-5-5-15 (DDR2-800) auf insgesamt 6 GB aufgerüstet. (Hab Vista 64 bit). Am anfang hatder PC gar nicht mehr gebootet, nach einigem umstecken und Biosupdate bootet der PC zwar, sobald ich aber ein Spiel starte bleibt er wieder hängen. Kennt einer das Problem und weiß abhilfe?

Vielen Dank schon mal.
 

Rabowke

Klugscheißer
Teammitglied
Mitglied seit
09.12.2003
Beiträge
27.376
Reaktionspunkte
6.457
Ich musste bei meinem Asus Board die Spannung für die RAM-Module nach oben setzen, nämlich auf 2.1 Volt ... auf Auto bzw. Voreinstellung liefen sie nur mit 1.85 Volt.

Welche Spannung benötigen deine Module?
 

EmmasPapa

Mitglied
Mitglied seit
29.08.2006
Beiträge
5.150
Reaktionspunkte
0
Rabowke am 31.05.2007 13:12 schrieb:
Ich musste bei meinem Asus Board die Spannung für die RAM-Module nach oben setzen, nämlich auf 2.1 Volt ... auf Auto bzw. Voreinstellung liefen sie nur mit 1.85 Volt.

Welche Spannung benötigen deine Module?

Die brauchen eigentlich 1.8~1.9 Volt lt. Hersteller.

http://www.bestseller-computer.de/?ID=14250
 
TE
C

christian-s

Mitglied
Mitglied seit
01.05.2007
Beiträge
13
Reaktionspunkte
0
Rabowke am 31.05.2007 13:12 schrieb:
Ich musste bei meinem Asus Board die Spannung für die RAM-Module nach oben setzen, nämlich auf 2.1 Volt ... auf Auto bzw. Voreinstellung liefen sie nur mit 1.85 Volt.

Welche Spannung benötigen deine Module?
Also normal max. 1,9 aber selbst bei 2,1 gibt es nach 10 Sekunden C und C 3 einen Bluescreen
 

C-rec

Mitglied
Mitglied seit
19.10.2006
Beiträge
601
Reaktionspunkte
0
christian-s am 31.05.2007 13:03 schrieb:
Hallo, ich hab ein Problem mit obigem Mainboard. Ich hatte auf dem Board folgenden Speicher: G.Skill DIMM Kit 2048MB PC2-6400U CL5-5-5-15 (DDR2-800) installiert. Funkrionierte ohne Probleme. Jetzt hab ich mit dem: G.Skill DIMM Kit 4096MB PC2-6400U CL5-5-5-15 (DDR2-800) auf insgesamt 6 GB aufgerüstet. (Hab Vista 64 bit). Am anfang hatder PC gar nicht mehr gebootet, nach einigem umstecken und Biosupdate bootet der PC zwar, sobald ich aber ein Spiel starte bleibt er wieder hängen. Kennt einer das Problem und weiß abhilfe?

Vielen Dank schon mal.

andere frage...was willst du mit 6 Gig RAM :confused:

ich denk mal das die Games nicht mit dem Speicher zurecht kommen (Adressierung, etc.) versuchs doch mal mit 4 Gig RAM obs da funzt?!?
 
TE
C

christian-s

Mitglied
Mitglied seit
01.05.2007
Beiträge
13
Reaktionspunkte
0
andere frage...was willst du mit 6 Gig RAM :confused:

ich denk mal das die Games nicht mit dem Speicher zurecht kommen (Adressierung, etc.) versuchs doch mal mit 4 Gig RAM obs da funzt?!? [/quote]

Ja es funktioniet mit denbeiden 2gb Riegeln und den beiden 1 gb Riegeln. Nur zusammen eben nicht. Erstens hab ich meinen Rechner schon auf über 5 Gb auslasrung gebracht (Video rendern, Spielen ...) Hab ja auch deshalb Vista 64 bit. Gegenfrage drehst du bei deinem sechzylinder Motor auch zwei Zünkerzen raus falls er nicht rund läuft?
 

Thronfolger

Mitglied
Mitglied seit
01.04.2007
Beiträge
272
Reaktionspunkte
0
christian-s am 31.05.2007 13:03 schrieb:
Hallo, ich hab ein Problem mit obigem Mainboard. Ich hatte auf dem Board folgenden Speicher: G.Skill DIMM Kit 2048MB PC2-6400U CL5-5-5-15 (DDR2-800) installiert. Funkrionierte ohne Probleme. Jetzt hab ich mit dem: G.Skill DIMM Kit 4096MB PC2-6400U CL5-5-5-15 (DDR2-800) auf insgesamt 6 GB aufgerüstet. (Hab Vista 64 bit). Am anfang hatder PC gar nicht mehr gebootet, nach einigem umstecken und Biosupdate bootet der PC zwar, sobald ich aber ein Spiel starte bleibt er wieder hängen. Kennt einer das Problem und weiß abhilfe?

Vielen Dank schon mal.

nimm das
http://support.asus.de/download/download.aspx?SLanguage=de-de

- auf keinen fall mit dem updater unter windows updaten, sondern nur im bios.....
- evtl, must du den fsb nach unten korrigieren bze. commantrate auf 2t stellen....
 
Oben Unten