outlook versendet keine emails

Pindi

Benutzer
Mitglied seit
15.07.2005
Beiträge
35
Reaktionspunkte
0
hi,

wollte für meine freundin heute auf ihrem laptop outlook einrichten. habe de angaben wie auf meinem rechner auch vorgenommen, das sie, wie ich auch ne gmx addy hat.

Name: ist klar ;)
email adresse: ***********@gmx.de
posteingang: pop.gmx.net
postausgang: mail.gmx.net
benutzername: ist die kontonummer ihres gmx accounts
kennwort: ********

erweiterte einstellungen:
- postausgangserver (smtp) erfordert authentifizierung
vor dem senden bei posteingangsserver anmelden
- ssl verbindungen habe ich alle deaktiviert
-anmeldung durch gesicherte kennwortauthentifizierung (spa) ist auch deaktiviert.

beim dem test klappt alles bis auf das senden der testnachricht.
("testnachricht konnte nicht gesendet werden. bitte überprüfen sie das email adressfeld") und die stimmt wirklich ;)
wenn ich "senden&empfangen" drücke, werden alle emails vom gmx server geladen, aber ich kann keine versenden. fehlernummer ist
"0x800CCC78 - nachricht kann nicht gesendet werden. bitte überprüfen sie die email adresse in den kontoeigenschaften. antwort des servers: ?$0 5. 7.0 (mp034) need to authentificate via smtp-auth-login."

beim googlen keine wirkliche lösung gefunden...

wer weiß da rat?

dankeschön

mfg pindi
 

fiumpf

Bekanntes Gesicht
Mitglied seit
25.04.2005
Beiträge
3.748
Reaktionspunkte
0
Die Lösung deines Problems:
http://www.mozilla.com/thunderbird/releases/1.5.0.2.html
 
G

Gunter

Guest
Pindi am 06.05.2006 16:03 schrieb:
erweiterte einstellungen:
- postausgangserver (smtp) erfordert authentifizierung
falsch, hier muss aktiviert sein:

"Gleiche Einstellungen wie für Posteingangsserver verwenden"

@fiumpf:
selten dämliche antwort...
 
TE
P

Pindi

Benutzer
Mitglied seit
15.07.2005
Beiträge
35
Reaktionspunkte
0
fiumpf am 06.05.2006 16:23 schrieb:
Die Lösung deines Problems:
http://www.mozilla.com/thunderbird/releases/1.5.0.2.html

alles klar, danke schön...

will aber das o.g. problem lösen, weil ich bisher mit outlook voll zufrieden war. wer wirklich was weiß, der ist mir herzlich willkommen ;) :P

mfg pindi

@ gunter - hm, habs mal probiert , aber hat sich dennoch nichts getan. fehler ist der gleiche geblieben.
 

fiumpf

Bekanntes Gesicht
Mitglied seit
25.04.2005
Beiträge
3.748
Reaktionspunkte
0
@Gunter: so dämlich ist die Antwort nicht einmal; warum wächst denn der Marktanteil von Mozilla immer mehr? :P

@Threadsteller: sorry, war nicht so gemeint!
 
S

struy

Guest
Pindi am 06.05.2006 16:27 schrieb:
@ gunter - hm, habs mal probiert , aber hat sich dennoch nichts getan. fehler ist der gleiche geblieben.
Ich kenne den Outlook zwar nicht (benutze Thunderbird), aber gibt es beim Postausgansserver irgendwo eine Option für die Authentifizierung? Wenn ja, aktivier die mal. Benutzername wäre dann deine volle E-Mailadresse (also inklusive @gmx.de).
 
TE
P

Pindi

Benutzer
Mitglied seit
15.07.2005
Beiträge
35
Reaktionspunkte
0
struy am 06.05.2006 17:21 schrieb:
Pindi am 06.05.2006 16:27 schrieb:
@ gunter - hm, habs mal probiert , aber hat sich dennoch nichts getan. fehler ist der gleiche geblieben.
Ich kenne den Outlook zwar nicht (benutze Thunderbird), aber gibt es beim Postausgansserver irgendwo eine Option für die Authentifizierung? Wenn ja, aktivier die mal. Benutzername wäre dann deine volle E-Mailadresse (also inklusive @gmx.de).

ich glaube zu wissen, dass bei gmx kunden die account nummer benutzt werden muss. habe es trotzdem mal probiert. also mit meiner email als benutzername und mit smtp für den postausgangsserver. kommt trotzdem immer noch die gleiche fehlermeldung.

kann es sein, dass auf dem laptop kein sp2 installiert ist? auf meinm rechner ist sp2 installiert und ich sauge immer die updates. beim laptop habe ich eben nur die updates gesaugt, aber kein sp installiert? oder ist das das gleiche? :confused:

mfg pindi

ps: wenn ich das konto jetzt lösche, weil ich es halt nochmal neu einrichten möchte, werden dann die emails, die ich bereits vom gmx server geladen habe mitgelöscht? weil dann könnte ich ärger von meiner freundin bekommen ;)
 

BunGEe

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
774
Reaktionspunkte
1
Pindi am 06.05.2006 16:03 schrieb:
wenn ich "senden&empfangen" drücke, werden alle emails vom gmx server geladen, aber ich kann keine versenden. fehlernummer ist
"0x800CCC78 - nachricht kann nicht gesendet werden. bitte überprüfen sie die email adresse in den kontoeigenschaften. antwort des servers: ?$0 5. 7.0 (mp034) need to authentificate via smtp-auth-login."
Du musst die sichere Authentifizierung aktivieren, dann klappt's. :)

Edit: Es ist egal ob bei Benutzername die Kundennr. oder die E-Mail-Adresse genommen wird.
ps: wenn ich das konto jetzt lösche, weil ich es halt nochmal neu einrichten möchte, werden dann die emails, die ich bereits vom gmx server geladen habe mitgelöscht? weil dann könnte ich ärger von meiner freundin bekommen ;)
Nein werden nicht gelöscht. ;)
 
TE
P

Pindi

Benutzer
Mitglied seit
15.07.2005
Beiträge
35
Reaktionspunkte
0
hi,

nachdem ich nun ca. 5h damit verbracht habe scheiss outlook einzurichten, dass aus welchen gründen nun auch immer nicht geht, habe ich mich dazu entschlossen, dass meine freundin für ihr bißchen uni kram auch sehr gut mit outlook express zurecht kommen kann. dass habe ich dann in zwei min eingerichtet und alles klappt prima...

ps: habe alle tipps und alles mögliche gurchgespielt, es hat alles nichts geholfen. trotzdem danke...da war wohl jmd andres dran schuld als ich ;)

mfg pindi
 
Oben Unten