8800 GTS startet immer mit 59% Lüfterperformance

Jerec

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
421
Reaktionspunkte
29
8800 GTS startet immer mit 59% Lüfterperformance

Hi,

ich besitze die MSI NX8800 GTS und hab den Treiber 97.92 von nVidia installiert. Jedoch startet der Treiber nach jedem Neustart immer mit 59% Lüfterleistung.

Ist das normal? :confused: Wieso startet er nicht mit z.B. 80%, wenn ich diese via Controlepanel auswähle und auch über "übernehmen" klicke ?

Danke für die Antworten.

C ya

JEREC
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.781
Reaktionspunkte
5.982
AW: 8800 GTS startet immer mit 59% Lüfterperformance

Jerec am 01.03.2007 16:28 schrieb:
Hi,

ich besitze die MSI NX8800 GTS und hab den Treiber 97.92 von nVidia installiert. Jedoch startet der Treiber nach jedem Neustart immer mit 59% Lüfterleistung.

Ist das normal? :confused: Wieso startet er nicht mit z.B. 80%, wenn ich diese via Controlepanel auswähle und auch über "übernehmen" klicke ?

Danke für die Antworten.

C ya

JEREC
weil die karte mit 59% mehr als kühl genug ist?
 
TE
Jerec

Jerec

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
421
Reaktionspunkte
29
AW: 8800 GTS startet immer mit 59% Lüfterperformance

weil die karte mit 59% mehr als kühl genug ist?

schon klar ;) aber wieso übernimmt er nicht meine manuelle Auswahl nach dem Reboot ? :confused:
 
R

ripitall

Gast
AW: 8800 GTS startet immer mit 59% Lüfterperformance

Jerec am 01.03.2007 16:51 schrieb:
weil die karte mit 59% mehr als kühl genug ist?

schon klar ;) aber wieso übernimmt er nicht meine manuelle Auswahl nach dem Reboot ? :confused:

Vielleicht nimmst du nur das falsche Tool... schau dir mal den Rivatuner an...

Aber mal im Ernst, die Lüftersteuerung läuft doch top, was willst du da ändern`?
 
TE
Jerec

Jerec

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
421
Reaktionspunkte
29
AW: 8800 GTS startet immer mit 59% Lüfterperformance

ripitall am 01.03.2007 17:02 schrieb:
Jerec am 01.03.2007 16:51 schrieb:
weil die karte mit 59% mehr als kühl genug ist?

schon klar ;) aber wieso übernimmt er nicht meine manuelle Auswahl nach dem Reboot ? :confused:

Vielleicht nimmst du nur das falsche Tool... schau dir mal den Rivatuner an...

Aber mal im Ernst, die Lüftersteuerung läuft doch top, was willst du da ändern`?

Ich hab das normale nVidia Controle Panel. Wollte halt nur wissen, ob es ein Bug oder ein Feature ist :-D ... but otherwise: Never touch a running System und nach Vollastbetrieb hat die Karte grad ma 61°
 
Oben Unten