• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

Radeon 9600 AGP geht einfach aus beim Spielen

Blue-Hawaii

Mitglied
Mitglied seit
24.03.2006
Beiträge
40
Reaktionspunkte
0
Ich habe ein älteres system mit einem Celeron D330 Prozessor und wollte eine bessere Grafikkarte einbauen.HAbe die alte Nvidia GeForce4MX440 ausgebaut und eine Club 3D Radeon 9600 PRo mit 128 MB eingebaut die ich von einem Freund bekommen habe.Mit Drive Cleaner alle Reste weggeräumt von Nvidia und dannach die Catalyst Treiber die auf der letzten PCGAMESH DVD zu finden sind,glaube 7.1.
Desktop funktioniert bestens aber die 3D Spiele stürzen ständig ab...
Manchmal kommt die VPU Meldung und das habe ich abgeschaltet und jetzt nur noch schwarzer Bildschirm nach ein paar sekunden bei jedem Spiel.
Der Monitor schaltet auf STAND BY und PC bleibt stehen.
Ist das vielleicht der Treiber schuld?Kennt jemand einen stabilen Treiber für diese Grafikkarte???
 
U

unpluged

Gast
Start/Ausführen

MSCONFIG eingeben und die CLI.EXE in Systemstart entfernen,übernehmen,
System neu starten, bringts was ?

...mein X-ter Post dazu... :|
 

Ernie123

Mitglied
Mitglied seit
16.12.2006
Beiträge
814
Reaktionspunkte
0
Wozu soll die CLI.EXE eigentlich gut sein? Ich hab sie beispielsweise gar net als aktiven Prozess. Wäre um "Einweihung" in dieses heikle Problem dankbar.
 

mastermaisi777

Mitglied
Mitglied seit
11.10.2003
Beiträge
1.434
Reaktionspunkte
0
Ernie123 am 04.04.2007 23:28 schrieb:
Wozu soll die CLI.EXE eigentlich gut sein? Ich hab sie beispielsweise gar net als aktiven Prozess. Wäre um "Einweihung" in dieses heikle Problem dankbar.
würde mich auch mal interessiern , habe dieses cli.exe gar nicht .
 
TE
TE
B

Blue-Hawaii

Mitglied
Mitglied seit
24.03.2006
Beiträge
40
Reaktionspunkte
0
Ich probiere es auszuschalten...bei meiner Systemsteuerung steht unter Anwendungen dieses CLI.EXE 3 mal augeführt...




mastermaisi777 am 04.04.2007 23:54 schrieb:
Ernie123 am 04.04.2007 23:28 schrieb:
Wozu soll die CLI.EXE eigentlich gut sein? Ich hab sie beispielsweise gar net als aktiven Prozess. Wäre um "Einweihung" in dieses heikle Problem dankbar.
würde mich auch mal interessiern , habe dieses cli.exe gar nicht .
 

Zapped

Mitglied
Mitglied seit
02.02.2002
Beiträge
261
Reaktionspunkte
0
Die CLI ist hängt mit dem Catalyst Control Center zusammen (Wenn es im Tray läuft usw, darum kann es auch mehrmals auftauchen).
Man kann es aber auch komplett aus dem Autostart nehmen, ohne das es zu Problemen kommt. Kannst es nämlich jederzeit wieder manuell starten, um etwa z.B. Einstellungen vorzunehmen.
 
TE
TE
B

Blue-Hawaii

Mitglied
Mitglied seit
24.03.2006
Beiträge
40
Reaktionspunkte
0
Nun Problem gelöst,ich habe versucht das mit dem CLI.EXE auszuschalten hat aber nicht geholfen...
Habe mir die Catalyst Treiber Version 4.9 von 09.2004 runtergeladen und alles funktioniert bestens...sogar STALKER läuft :-D
Danke jedoch für die Tipps!!!
 

tobyan

Mitglied
Mitglied seit
03.08.2006
Beiträge
802
Reaktionspunkte
0
DoktorX am 05.04.2007 19:48 schrieb:
der 4.9er ist eh der beste! ;)


stimmt ich hab mit nem neueren treiber noch keine karte der 9XXXer Serie zum laufen gekriegt.

wenn der 4.9er aber drauf is kann man auch nen neueren installieren.

würd ich aber nicht, weil dann alle games ca. 2fps langsamer sind (weiß auch nich was ATI bei den neuen treibern für scheiße gebaut hat
 
Oben Unten