"Eigene Dateien" plötzlich schreibgeschützt!

RedDays

Neuer Benutzer
Mitglied seit
12.01.2008
Beiträge
2
Reaktionspunkte
0
"Eigene Dateien" plötzlich schreibgeschützt!

Hallo!

Brauche umbedingt Hilfe.
Habe gestern mein Notebook hochgefahren und wollte ein paar Dateien aus meinem "Eigene Dateien"-Ordner auf nen USB-Stick schieben. Das ging leider nicht, da ich die Meldung bekam, das der Datenträger (damit meine ich nicht den USB-Stick) schreibgeschützt sei. Nach einem kurzen Blick in die Ordner-Eigenschaften musste ich feststellen, dass sämtliche Ordner in "Eigene Dateien" schreibgeschützt waren, aber nicht alle Dateien! Ich kann die Dateien alle problemlos öffnen, aber eben nicht verschieben, etc..
Es blieben bisher auch alle Versuche zwecklos, das Attribut schreibgeschützt zu entfernen. Es war nach dem erneuten Öffnen der Ordnereigenschaften wieder aktiviert.
Ich habe Windows Vista Home Premium 32-Bit, das Antivirusprogramm AntiVirenKit von GDATA (tgl. Aktualisierung,Virusscan war negativ), habe den Tag bevor das Problem auftrat nichts neu installiert.
Würde mich nicht als DAU bezeichnen, bin aber auch kein Profi, also wenn ihr mir Tipps gebt, bitte halbwegs verständlich!
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.662
Reaktionspunkte
5.931
AW: "Eigene Dateien" plötzlich schreibgeschützt!

geh malm in die systemsteuerung zu den benutzerkonten und schau, ob du nicht als admin oder so aktiv bist. wechsel dann mal das konto


so was kann passieren bei manchen updates, oder bei nem virus/trojaner
 
TE
R

RedDays

Neuer Benutzer
Mitglied seit
12.01.2008
Beiträge
2
Reaktionspunkte
0
AW: "Eigene Dateien" plötzlich schreibgeschützt!

Danke für den Tipp.
Hatte ich alles schon durch.
Das Problem hat sich aber gelöst.
Trotzdem Danke.
 

Succer

Bekanntes Gesicht
Mitglied seit
23.02.2005
Beiträge
2.373
Reaktionspunkte
0
AW: "Eigene Dateien" plötzlich schreibgeschützt!

RedDays am 13.01.2008 00:07 schrieb:
Danke für den Tipp.
Hatte ich alles schon durch.
Das Problem hat sich aber gelöst.
Trotzdem Danke.
Könntest du kurz beschreiben, wie du das Problem gelöst hast? Hatte mal das gleiche. Habe es dann im Endeffekt nur mit einer Neuinstallation von Windows geschafft...
 
Oben Unten