Problem mit der alienware style xeonmorph

Dstroyer

Neuer Benutzer
Mitglied seit
08.11.2003
Beiträge
9
Reaktionspunkte
0
Hi leute,

ich benutze auf meinem gaming PC das themen pack von Alienware - Xenomorph.
Bei dem style gibt es ein sehr nettes dock, wo sachen wie cpu auslastung, frei arbeitsspeicher und verknüpfungen angezeigt werden...
Bei mir is das Problem das die Cpu Auslastung nicht angezeigt wird, die auslastung steht die ganze zeit auf -1%....
Hat vielleicht einer das gleiche problem gehabt und kann mir sagen wie man die anzeige richtig hin bekommt??

Mein Betriebssytem ist Win XP Pro SP2

MfG D!str(+)yer
 

mastermaisi777

Bekanntes Gesicht
Mitglied seit
11.10.2003
Beiträge
1.434
Reaktionspunkte
0
Dstroyer am 13.04.2007 10:42 schrieb:
Hi leute,

ich benutze auf meinem gaming PC das themen pack von Alienware - Xenomorph.
Bei dem style gibt es ein sehr nettes dock, wo sachen wie cpu auslastung, frei arbeitsspeicher und verknüpfungen angezeigt werden...
Bei mir is das Problem das die Cpu Auslastung nicht angezeigt wird, die auslastung steht die ganze zeit auf -1%....
Hat vielleicht einer das gleiche problem gehabt und kann mir sagen wie man die anzeige richtig hin bekommt??

Mein Betriebssytem ist Win XP Pro SP2

MfG D!str(+)yer
ich habe das gleiche prob und auch noch keine lösung gefunden .
sonst aber geiles desgn :X
 

Schatttenlord

Neuer Benutzer
Mitglied seit
27.11.2004
Beiträge
6
Reaktionspunkte
0
Dstroyer am 13.04.2007 10:42 schrieb:
... die auslastung steht die ganze zeit auf -1%....
..

Ah ich hab das gleiche Problem
:-D suche auch grade nach ner Lösung, wenn ich was finde geb ich bescheit, wäre natürlich schick wenn schon jemand was wüsste.

Und vill noch eine Frage, kann ich oben noch eine Anzeige für den Festplattenspeicher reinbekommen? Würde gerne auch meine 2. Platte anzeigen lassen.
 
Oben Unten