Problem beim Senden von E-Mails

Bastian

Benutzer
Mitglied seit
02.03.2005
Beiträge
53
Reaktionspunkte
0
Hallo
Ich habe das Vista 64 Bit und den Outlook 07.... ich habe meine Kontoeinstellungen korrekt eingegeben (denn auch die Serveranmeldung und die Testnachricht funktionieren), doch ich kann keine Mails versenden.

Wenn ich eins sende, kommt sofort ein Mail mit dem Betref: Unzustellbar.
Im Mail steht folgendes:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff:
Gesendet am: 05.07.2007 23:02

Folgende(r) Empfänger kann/können nicht erreicht werden:

Name (name@name.ch) am 05.07.2007 23:03
550 relaying mail to name.ch is not allowed


(Den Namen und die Adresse habe ich geändert, spielt aber auch keine Rolle)

Kann mir irgendjemand helfen? Ich weiss nicht weiter......
 

Riddick1107

Bekanntes Gesicht
Mitglied seit
21.05.2006
Beiträge
2.025
Reaktionspunkte
0
Von welchem Anbieter hast du deine E-Mail Adresse? (GMX,...)
Vielleicht liegt es am Anbieter? Es kann sein das die E-Mail die du Senden willst als Spam behandelt wird!!!?
 
TE
B

Bastian

Benutzer
Mitglied seit
02.03.2005
Beiträge
53
Reaktionspunkte
0
Riddick1107 am 05.07.2007 23:18 schrieb:
Von welchem Anbieter hast du deine E-Mail Adresse? (GMX,...)
Vielleicht liegt es am Anbieter? Es kann sein das die E-Mail die du Senden willst als Spam behandelt wird!!!?

Mein Anbieter wäre hispeed (von der Schweiz), aber das Funktioniert, denn ich hatte es ja vorher schon beim XP und auch auf einem anderen PC hat es funktioniert.....
 

airbuspilot

Bekanntes Gesicht
Mitglied seit
14.11.2004
Beiträge
416
Reaktionspunkte
0
Bastian am 05.07.2007 23:22 schrieb:
Riddick1107 am 05.07.2007 23:18 schrieb:
Von welchem Anbieter hast du deine E-Mail Adresse? (GMX,...)
Vielleicht liegt es am Anbieter? Es kann sein das die E-Mail die du Senden willst als Spam behandelt wird!!!?

Mein Anbieter wäre hispeed (von der Schweiz), aber das Funktioniert, denn ich hatte es ja vorher schon beim XP und auch auf einem anderen PC hat es funktioniert.....

Könnte es sein, dass der Server auf einer Blacklist steht?
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.781
Reaktionspunkte
5.982
versuch es am besten erneut, vielleicht auch über die website deines anbieters anstatt per outlook.

kann sein, dass die mail als spam behandelt wurde, oder dein ganzer anbieter geblockt wird.
 
Oben Unten