Neu zusammen gesetzter PC startet nicht

TE
L

Lawlqus

Neuer Benutzer
Mitglied seit
04.02.2014
Beiträge
19
Reaktionspunkte
0
Okay dann ist an meinem mainboard ein fehler, zwischen der inneren und äusseren ecke oben rechts da fehlt eben ein pin .. Scheint als wärs ein produktionsfehler.. Aber ich schau nachher nochmal genau.
Aber koennte das überhaupt die ursache für das nichtstarten des pc sein?
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.731
Reaktionspunkte
5.964
Ja klar, denn die Pins stellen ja Kontakte für den Datenaustausch her, und wenn da was nicht fließt an Daten, dann gibt es Fehler ODER die CPU wird erst gar nicht erkannt, so dass das Board dann strikt und der PC nicht startet.


Vergleich mal das Bild ganz genau, es kann halt auch sein, dass das, was Du für rechts oben hältst, auf dem Bild woanders ist ;)

Zb hier http://upload.wikimedia.org/wikipedia/commons/0/00/Intel_Socket_1150_IMGP8593_smial_wp.jpg ist rechts oben ne Reihe frei - auf dem Bild vorher ist das aber links oben.


Es wäre auch denkbar, dass das Board vlt ein Rückläufer war, bei dem der vorige Kunde was kaputtgemacht hat.
 
TE
L

Lawlqus

Neuer Benutzer
Mitglied seit
04.02.2014
Beiträge
19
Reaktionspunkte
0
Nein ist definitiv ein fehler fehlt 2mal jeweils ein pin.. Auf dem letzten bild jetzt rechts unten und rechts oben.. Und zwar mittwndrinn, also das ist nicht gewollt gewesen denke ich.
Das board ist an der stelle wo REV 1.1 steht auch mit einem roten punkt gezeichnet..
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.731
Reaktionspunkte
5.964
Dann musst Du das reklamieren. Da hat man Dir ein defektes Board zugeschickt, das kann auch mal versehentlich passieren. Bei welchem Shop war das denn?
 
Oben Unten