• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

ICQ-Problem [Runtime Error!]

S

_Slayer_

Gast
Hallo,
komischerweise krieg ich seit heute Nachmittag dauernd diesen Runtime Error bei ICQ. Keine Ahnung, woher der kommt, was das soll und was er von mir will. Hab ICQ gerade mal neuinstalliert, hat aber auch nichts gebracht.
Das steht beim Error:

Microsoft Visual C++ Runtime Library

Runtime Error!

Program: D:\PROGRA~1\ICQ\ICQ.exe

This application has requested the Runtime to terminate it in an unusual way. Please contact the application's support team for more information.


Toll, nicht? Ich hab ICQ 2003a und ICQ Plus. Betriebssystem ist Windows XP.
Was soll ich jetzt machen? Alle zwei Minuten kann ich ICQ neustarten, weil dauernd dieser beschissene Fehler kommt. Wie gesagt, nach einer Neuinstallation war der Fehler immernoch da. >_<

Danke für jede Hilfe.
 

mogamobo

Mitglied
Mitglied seit
31.05.2004
Beiträge
75
Reaktionspunkte
0
wird dir zwar nicht helfen aber den fehler Microsoft Visual C++ Runtime Library, den kenn ich. aber nicht vom icq sondern der kommt bei mir manchmal einfach so und is dann auch wieder weg und nachm neustart passt auch wieder alles...
 
TE
S

_Slayer_

Gast
mogamobo am 13.03.2005 21:39 schrieb:
wird dir zwar nicht helfen aber den fehler Microsoft Visual C++ Runtime Library, den kenn ich. aber nicht vom icq sondern der kommt bei mir manchmal einfach so und is dann auch wieder weg und nachm neustart passt auch wieder alles...


Hm...hab mittlerweile zweimal neugestartet und trotzdem besteht das Problem weiterhin. Trotzdem Danke!
 
Oben Unten