Ruhezustandsproblem

T

TheChicky

Guest
Hallo, ich hab folgendes Problem:

Nach dem Hochfahren aus dem Ruhezustand kommt es zu 50% vor, dass sich diverse Programme wie Firefox/Internet Explorer, etc nicht mehr starten lassen. Das heißt, sie laden zwar in den Arbeitsspeicher und sind auch im Taskmanager vorhanden, aber es erscheint einfach keine GUI mehr. Auch nach X-Versuchen. Nach Neustart funktioniert wieder alles.

Hat einer ne Idee, woran das liegen könnt?
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.662
Reaktionspunkte
5.933
Treiber, windows usw. alles aktuell?
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.662
Reaktionspunkte
5.933
Wann hattest Du denn das letzte mal "normal" runtergefahren und nicht nur ruhezustand?

Ich persönlich fahr eh immer komplett runter, erstens weil ich im Zweifel sonst immer ein eher zugemülltes System hab und zweitens weil ich den PC komplett vom Strom nehme, kostet sonst 10-15€ pro Jahr für nix ;)
 
TE
T

TheChicky

Guest
Wann hattest Du denn das letzte mal "normal" runtergefahren und nicht nur ruhezustand?

Ich persönlich fahr eh immer komplett runter, erstens weil ich im Zweifel sonst immer ein eher zugemülltes System hab und zweitens weil ich den PC komplett vom Strom nehme, kostet sonst 10-15€ pro Jahr für nix ;)
Ähm, auch im Ruhezustand kannst du den PC komplett vom Stromnetz nehmen... ;)
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.662
Reaktionspunkte
5.933
Hab das mit Standby verwechselt :B

Ich fahr den trotzdem runter, die minute zeit hab ich immer ;)


kann es bei dir vlt. irgendein virenscanner oder so schuld sein?
 
TE
T

TheChicky

Guest
Hab das mit Standby verwechselt :B

Ich fahr den trotzdem runter, die minute zeit hab ich immer ;)


kann es bei dir vlt. irgendein virenscanner oder so schuld sein?
Naja ich hab den bekannten AVG. Wenn das der Grund wäre hätten sicher mehr Leute dieses Problem. Ich hab aber bisher nichts ergoogeln können.
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.662
Reaktionspunkte
5.933
naja, es kann durch nen zufälligen Konflikt zB zu nem Treiber oder so sein, das weiß man nie so genau. mach den Scanner doch mal aus. Wenn Du da nicht grad währenddessen unbekannte dateien oder halbseidende websites öffnest, kann da ja nix passieren.
 
Oben Unten