• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

Geforce 195,62 Probleme

Sivar666

Mitglied
Mitglied seit
05.08.2005
Beiträge
8
Reaktionspunkte
0
Hallo

Hab ein Problem mit dem neuen Geforce Treiber.
Ich hab in der sidebar everest laufen über das ich mir dauernd cpu auslastung und temperaturen anzeigen lasse.
Als ich jetzt gerstern den Geforce Treiber 195,62 aufgespielt habe blieb die Graka Temp auf 0 grad.

Weiß irgendjemand wie ich die Temperaturen wieder anzeigen lassen kann ohne auf Geforce 189.xx zurück zu müssen.

Achso hab Vista64 falls das auch von bedeutung is.


Schonmal Danke im Voraus.
 

Falk_Jeromin

Mitglied
Mitglied seit
05.12.2006
Beiträge
985
Reaktionspunkte
4
Website
www.ilovegaming.de
Vielleicht mal eine neuere Everest-Version ausprobieren? Eigentlich müssten auch die neueren Nvidia-Treiber die Temperaturen ausgeben und irgendwelchen Programmen zur Verfügung stellen können.
 
TE
S

Sivar666

Mitglied
Mitglied seit
05.08.2005
Beiträge
8
Reaktionspunkte
0
Danke für den tip hat aber leider auch nichts gebracht.
Hab jetzt die aktuellste Everest version drauf und es kommen immer noch keine temperaturen. auch andere programme wie furmark und der gleichen geben keine temps aus.

Auf win 7 jedoch gehen die temps. also denke ich das es ein treiber problem ist.
 
TE
S

Sivar666

Mitglied
Mitglied seit
05.08.2005
Beiträge
8
Reaktionspunkte
0
Wär cool wenn wenigstens jemand bestätigen kann das bei ähnlichem system der selbe fehler besteht.

Also nochmal hab Vista 64 ne GF 280 und den neusten GF treiber.

Wird bei einem von euch denn dann unter everest die Graka temp angegeben??

Danke nochmal
 
Oben Unten