WindowBlinds 5.5 doch nicht Vista-kompatibel?

Oben Unten