Windoof mal wieder

algiordino

Bekanntes Gesicht
Mitglied seit
30.12.2005
Beiträge
835
Reaktionspunkte
0
morgen leute

gestern nach der schule nach hause gekommen, erstmal schön vor den rechnerf gepackt, ganz normal hochgefahren...und was dann?

anstelle des ganz normalen anmeldebildschirms mit den Benutzerkonten zeigt ein Windows Xp Professional nur ein windows logo auf blauem hintergrund gemacht...

mehr aus verzweiflung denn mit irgendwelchen klaren absichten verschiedene tastenkombinationen durchprobiert, aber nein, natürlich passiert nichts.

dann die verschiedenen alternativen startmöglichkeiten , wie zum beispiel abgesicherter modus durchprobiert, aber keinerlei erfolg.

so , hat irgendjemand von euch ahnung was mein problem sein könnte?

danke schonmal, al =)
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.774
Reaktionspunkte
5.977
algiordino am 01.03.2007 20:27 schrieb:
morgen leute

gestern nach der schule nach hause gekommen, erstmal schön vor den rechnerf gepackt, ganz normal hochgefahren...und was dann?

anstelle des ganz normalen anmeldebildschirms mit den Benutzerkonten zeigt ein Windows Xp Professional nur ein windows logo auf blauem hintergrund gemacht...

mehr aus verzweiflung denn mit irgendwelchen klaren absichten verschiedene tastenkombinationen durchprobiert, aber nein, natürlich passiert nichts.

dann die verschiedenen alternativen startmöglichkeiten , wie zum beispiel abgesicherter modus durchprobiert, aber keinerlei erfolg.

so , hat irgendjemand von euch ahnung was mein problem sein könnte?

danke schonmal, al =)

startet also auch im abgesicherten nicht? könnte was an der festplatte sein... oder ein virus, aber der muss schon recht "gut" sein, wenn der den abgesicherten nicht zuläßt...
 
TE
A

algiordino

Bekanntes Gesicht
Mitglied seit
30.12.2005
Beiträge
835
Reaktionspunkte
0
jep , es geht bis zu diesem bildschirm:
http://mgtclass.mgt.unm.edu/Burd/Windows%20XP%20Professional/Windows%20XP%20Professional.png
bloy das in diesem jeglicher text, die benutzerkonten und die möglichkeit des auschaltens fehlen
 

lowwriter

Erfahrener Benutzer
Mitglied seit
29.09.2002
Beiträge
297
Reaktionspunkte
0
algiordino am 01.03.2007 20:51 schrieb:
jep , es geht bis zu diesem bildschirm:
http://mgtclass.mgt.unm.edu/Burd/Windows%20XP%20Professional/Windows%20XP%20Professional.png
bloy das in diesem jeglicher text, die benutzerkonten und die möglichkeit des auschaltens fehlen


Dann isses was ernstes: Du solltest die Festplatte als 2. Festplatte in nem anderem System einbauen bzw. in nen Wechselrahmen oder ein gehäuse von ner externen Platte stecken und dann mal gucken.
Du solltest dann eigentlich drauf zugreifen können, wenn du schon soweit kommst beim hocfahren.

Alles Daten sichern und Formattieren...

lowwriter
 

LordMephisto

Bekanntes Gesicht
Mitglied seit
05.09.2002
Beiträge
3.822
Reaktionspunkte
14
Halt mal die ganze Zeit, beim booten, Shift gedrückt. Ein Versuch wäre es wert.
 

labelo

Neuer Benutzer
Mitglied seit
15.01.2007
Beiträge
6
Reaktionspunkte
0
ram mal austauschen, bevor man sich wegensoftware verrückt macht :)
 
Oben Unten