• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

Videos werden sehr dunkel abgespielt

dunkelziffer23

Mitglied
Mitglied seit
18.04.2007
Beiträge
3
Reaktionspunkte
0
Hi!
Ich bräuchte eure Hilfe bei einem Problem das nach der Neuinstallation von Windows XP Home aufgetreten ist. Und zwar werden Videos von der Festplatte (Videos ausm Netz machen keine Probleme) nur sehr dunkel wiedergegeben.
Ich habe schon diverse Codecs und Player versucht aber nichts funktioniert!
Wäre cool, wenn ihr mir helfen könntet!
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.771
Reaktionspunkte
5.984
sind alle treiber aktuell?
 

McDrake

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
21.485
Reaktionspunkte
6.353
dunkelziffer23 am 18.04.2007 13:59 schrieb:
Herbboy am 18.04.2007 13:53 schrieb:
sind alle treiber aktuell?
Ich habe nach der Windows Neuinstallation neue Sound- und Grafiktreiber installiert!

Was für ne Graka hast du?
Im Catalyst-Center von ATI kann in den "Video-Adjustments" Einstellungen speziell für Videos vornehmen
 
TE
D

dunkelziffer23

Mitglied
Mitglied seit
18.04.2007
Beiträge
3
Reaktionspunkte
0
Ich hab zZ noch eine geForce 4 MX 420. Also eher nix mit ATI :(

Trotzdem danke!

edit: Das Problem hat sich nun erübrigt! Danke für die schnellen Antworten!
 

C-rec

Mitglied
Mitglied seit
19.10.2006
Beiträge
601
Reaktionspunkte
0
dunkelziffer23 am 18.04.2007 15:45 schrieb:
Ich hab zZ noch eine geForce 4 MX 420. Also eher nix mit ATI :(

Trotzdem danke!

edit: Das Problem hat sich nun erübrigt! Danke für die schnellen Antworten!

Ja und...??? Was wars?!?
 
Oben Unten