UBCD4WIN problem!!!!!

AWcool

Neuer Benutzer
Mitglied seit
03.04.2007
Beiträge
5
Reaktionspunkte
0
Mein Pc lässt sich nicht mehr hochfahren und da ich meine windows cd nicht mehr wieder finde hab ich mir ubcd4win runtergeladen hab alles installiert und hab dann auf "CD/DVD Brennen aber dann kommt jedes mal diese fehler meldung! http://www.myimg.de/?img=Unbenannt365d5a.jpghttp://www.myimg.de/?img=Unbenannt365d5a.jpg hab schon nach dieser datei gesucht sie exestiert auch kann sie aber nicht über ubcd4win auswälen! kann mir vllt einer helfen? danke schonmal im vorraus!
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.662
Reaktionspunkte
5.933
hast du nach dem installieren denn den PC mal neugestartet? vlt.ist erst dann die installation bei 100% ?
 
TE
A

AWcool

Neuer Benutzer
Mitglied seit
03.04.2007
Beiträge
5
Reaktionspunkte
0
Ja hab ich gemacht auch wenn man dazu nicht aufgefordert wird ich versteh das nicht! ich installiere gerade nero dann mach ich da mal ne iso raus mal gucken ob das weiter hilft ! Danke für deine antwort ich lass es dich wissen falls es funtkioniert!
 
TE
A

AWcool

Neuer Benutzer
Mitglied seit
03.04.2007
Beiträge
5
Reaktionspunkte
0
Also jetzt wollte ich ne iso erstellen von ubcd4win dann kommt aber wieder eine fehlermeldung aber ne andere "diese hier http://www.myimg.de/?img=Unbenannt488320.jpg "
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.662
Reaktionspunkte
5.933
hmm, keine ahnung, ich kenn das tool auch gar nicht. hast du es mal mit N-Lite probiert, zB hier http://www.chip.de/downloads/nLite_13013534.html
 
TE
A

AWcool

Neuer Benutzer
Mitglied seit
03.04.2007
Beiträge
5
Reaktionspunkte
0
Danke werde es mal ausprobieren!
 
Oben Unten