• Aktualisierte Forenregeln

    Eine kleine Änderung hat es im Bereich Forenregeln unter Abschnitt 2 gegeben, wo wir nun explizit darauf verweisen, dass Forenkommentare in unserer Heftrubrik Leserbriefe landen können.

    Forenregeln


    Vielen Dank

sound und internet probleme

mmat1

Neuer Benutzer
Mitglied seit
09.07.2006
Beiträge
2
Reaktionspunkte
0
ich habe das problem das wenn ich musik hören will
oder ein video starte nach ein paar sekunden der sound abbricht
meine internet verbindung abbricht und ich keine programme mehr
starten kann! hab keine ahnung was ich tun soll
habe windows schon neuinstalliert ne andere version aufgespielt
das problem besteht aber immer noch genau wie vorher!
hoffe ihr könnt mir helfen! :pissed:
 

Herbboy

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
78.769
Reaktionspunkte
5.984
mmat1 am 11.03.2007 00:04 schrieb:
ich habe das problem das wenn ich musik hören will
oder ein video starte nach ein paar sekunden der sound abbricht
meine internet verbindung abbricht und ich keine programme mehr
starten kann! hab keine ahnung was ich tun soll
habe windows schon neuinstalliert ne andere version aufgespielt
das problem besteht aber immer noch genau wie vorher!
hoffe ihr könnt mir helfen! :pissed:


wie gehst du online? hast du ne soundkarte oder onboardsound?

bei soundkarte: versuch die mal in nem anderen slot, könnte sich mit deinem LAN-anschluss beißen (falls du per router onlines gehst) oder USB (falls USB-modem)


ging es denn früher? hast du irgendwas am PC geändert?
 
TE
TE
M

mmat1

Neuer Benutzer
Mitglied seit
09.07.2006
Beiträge
2
Reaktionspunkte
0
ich habe onboard sound und gehe über t-online ins netz.
das geht eigentlich nich mehr richtig seit ich von dsl 2000 auf dsl 6000
umgestellt habe. ist vieleicht nur zufall ich weis es nich.
hab auch schon mal beim runter fahren ne fehlermeldung bekommen mit
csc.exe stimmt was nich weis aber nich mehr genau wie die genau war!
 
Oben Unten