[Oblivion] speichern funktioniert nicht richtig

erkosh

Erfahrener Benutzer
Mitglied seit
19.12.2004
Beiträge
251
Reaktionspunkte
5
hallo,
hab oblivion wieder installiert und mods usw.
jetzt habe ich aber ein problem: wenn ich ein spiel speichern will, kommt die nachricht "erfolgreich gespeichert", aber die speicher datei existiert nicht. ich kann sie weder laden noch irgendwo sehen oder sonst was. autosave funktioniert ganz normal. hier hatte auch jemand das problem:

http://www.pcgames.de/?menu=0901&s=thread&bid=362&tid=4607036

aber ihm kontet ihr nicht helfen. naja vielleicht mir ;)
 

benwol

Neuer Benutzer
Mitglied seit
23.02.2007
Beiträge
11
Reaktionspunkte
0
erkosh am 16.02.2007 19:27 schrieb:
hallo,
hab oblivion wieder installiert und mods usw.
jetzt habe ich aber ein problem: wenn ich ein spiel speichern will, kommt die nachricht "erfolgreich gespeichert", aber die speicher datei existiert nicht. ich kann sie weder laden noch irgendwo sehen oder sonst was. autosave funktioniert ganz normal. hier hatte auch jemand das problem:

http://www.pcgames.de/?menu=0901&s=thread&bid=362&tid=4607036

aber ihm kontet ihr nicht helfen. naja vielleicht mir ;)
[/u]

Hi, Du hast oben geschrieben das du Oblivion wieder neu installiert hast ok,
aber du hast dier MODS geladen vieleicht hatt das damit zu tun das die, (der)
MOD einen Fehler enthällt das kann schon öffters vorkommen oder das der spiecher platz vom spiel nicht in der festplatte bei Oblivion rein gespeichert wierd....(wurde)
Hoffe konnte dier helfen.
MFG:Benwol
 
Oben Unten