mein mainboard zeigt wirre werte in bios bez auf cpu temperatur

byaliar

Erfahrener Benutzer
Mitglied seit
27.06.2009
Beiträge
246
Reaktionspunkte
1
derzeit ist die temp 55 grad im bios angezeigt es gab auch schon werte von 127 grad. ich hab mal mit everest 3,5 gemessen da sind verschjiedene werte für die cpu
Sensor Eigenschaften
Sensortyp ITE IT8712F (ISA 290h)
GPU Sensortyp Driver (NV-DRV)
Gehäusezutritt gefunden Ja

Temperaturen
CPU 71 °C (160 °F)
1. CPU / 1. Kern 37 °C (99 °F)
1. CPU / 2. Kern 36 °C (97 °F)
Grafikprozessor (GPU) 54 °C (129 °F)
SAMSUNG SP2514N 22 °C (72 °F)
SAMSUNG SP2514N 27 °C (81 °F)

Kühllüfter
CPU 2377 RPM

Spannungswerte
CPU Core 1.38 V
+2.5 V 2.56 V
+3.3 V 3.31 V
+5 V 4.81 V
+12 V 12.16 V
+5 V Bereitschaftsmodus 1.99 V

habe das Gigabyte board k8nf9-rh
amd X2 4400 939
nvidia gforce 8800gts320
spire Lüfter nummer kenn ich nicht
aero cool 2 gehäuse
und noch zusätzlich 2 lüfter and der seite eingebaut
ich weiss das mein chipsatzkühler vom board ziemlich warm wird gehört von 70 grad
läuft aber stabil
ich würd ja gern übertakten aber bin mir nicht so sicher das es bei den angaben noch geht.Easy tune 5 sagt 201 grad
links sind nicht von mir
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.774
Reaktionspunkte
5.977
everest kann nicht jedes board der welt zuverlässig auslesen. das siehst du ja auch daran: es addiert scheinbar einfach die beiden werte der einzelkerne zu einem gesamt von 73 grad. nimm lieber ein tool des boardherstellers, und ggf. mal das BIOS updaten.


und die 127 könnten ein deutungsfehler sein. die sensoren geben evtl. wert zwischen 0 und 127 aus, also 128 werte, was ja eine typische computerzahl ist (2 hoch 7). evtl. mißt everest fälschlicherweise die 127 und deutet als als 127 grad...? 127 für die CPU wären jedenfalls sofort tödlich, da würd der PC sicher nicht einfach so weiterlaufen ;)
 

rehacomp

Bekanntes Gesicht
Mitglied seit
26.08.2007
Beiträge
314
Reaktionspunkte
0
Am Sensor wo 127° angezeigt werden, ist meißt gar keiner dran. einfach ignorieren.
 
TE
byaliar

byaliar

Erfahrener Benutzer
Mitglied seit
27.06.2009
Beiträge
246
Reaktionspunkte
1
Herbboy am 21.10.2007 15:36 schrieb:
everest kann nicht jedes board der welt zuverlässig auslesen. das siehst du ja auch daran: es addiert scheinbar einfach die beiden werte der einzelkerne zu einem gesamt von 73 grad. nimm lieber ein tool des boardherstellers, und ggf. mal das BIOS updaten.


und die 127 könnten ein deutungsfehler sein. die sensoren geben evtl. wert zwischen 0 und 127 aus, also 128 werte, was ja eine typische computerzahl ist (2 hoch 7). evtl. mißt everest fälschlicherweise die 127 und deutet als als 127 grad...? 127 für die CPU wären jedenfalls sofort tödlich, da würd der PC sicher nicht einfach so weiterlaufen ;)


danke
 
Oben Unten