Browserproblem bei https-Seiten

ebug5

Benutzer
Mitglied seit
09.06.2001
Beiträge
79
Reaktionspunkte
4
ich kann das Problem leider nur aus zweiter Hand berichten, also kann ich nicht zuviele Details geben.

Das Problem ist das ein Kollege sich nichtmehr auf seiten mit SSL also https-Seiten anmelden kann, z.B. beim Onlinebanking und ich glaube das auch die Anmeldung bei email-Seiten nicht geht.
Ich hab auch nicht die Zeit mich stundenlang durchs Netz zu googlen und hoffe einfach das hier jemand das Problem kennt und weiterhelfen kann.
 
J

Jimini_Grillwurst

Gast
ebug5 am 27.04.2007 18:12 schrieb:
ich kann das Problem leider nur aus zweiter Hand berichten, also kann ich nicht zuviele Details geben.

Das Problem ist das ein Kollege sich nichtmehr auf seiten mit SSL also https-Seiten anmelden kann, z.B. beim Onlinebanking und ich glaube das auch die Anmeldung bei email-Seiten nicht geht.
Ich hab auch nicht die Zeit mich stundenlang durchs Netz zu googlen und hoffe einfach das hier jemand das Problem kennt und weiterhelfen kann.

Na, das liegt daran, dass er erst das Plugin installieren muss, ist doch klar!

Ernsthaft: ich denke nicht, dass dir bzw deinem Kollegen jemand helfen kann, ohne dass du wenigstens den Namen des Browsers verrätst.

MfG Jimini
 
TE
E

ebug5

Benutzer
Mitglied seit
09.06.2001
Beiträge
79
Reaktionspunkte
4
Das ich keinen Browser erwähnt habe ist mir auch grad eingefallen.
*Asche auf mein Haupt*

Also es geht sowohl bei Firefox (aktuelle Version) als auch beim IE7 nicht.
 
TE
E

ebug5

Benutzer
Mitglied seit
09.06.2001
Beiträge
79
Reaktionspunkte
4
DawnHellscream am 27.04.2007 19:20 schrieb:
dann machs doch endlich ^^
Wenn ich mich nicht irre habe ich das auch getan! ^^
Nach der Leerzeile bitte weiterlesen^^

Ich hoffe die nächsten Antworten sind wieder Themenbezogen, das Problem besteht nämlich weiterhin.
 
Oben Unten