• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

WIeso gehen bei meiner 7800 GTX SLi nicht mehr als 500 Mhz???

DJDice1983

Mitglied
Mitglied seit
02.04.2007
Beiträge
329
Reaktionspunkte
0
Hallo Leute,

hab mir vor ein paar Tagen nen neuen Kühler für meine GraKa geholt und wollte jetzt hochtakten.

Leider musste ich schnell feststellen, dass ab 500 Mhz folgende Fehlermeldung erscheint:

"Der Test konnte bei den gewählten Taktfreq. nicht durchgeführt werden. Verringern Sie die Einst. und versuchen SIe es erneut."

Ist da irgendeine Begrenzung drin?

Ich habe auch noch einen etwas älteren Treiber (8er ForceWare), da die 9.er Serie auf meinem System schlecht bis gar nicht läuft. D.h. ist würde nur ungern den Treiber aktualisieren...

Axo mein restliches System:

MoBo: K8N Diamond
Athlon X2 3800+ @2,3 Ghz
DDR400 RAM (200 Mhz)
und natürlich 7800 GTX SLi (im Moment auf 490 Mhz / 1,3 Ghz - und von den Temps geht da noch mehr - Idle: 45° Last: 65-70°)

MfG Michael
 

olstyle

Mitglied
Mitglied seit
02.12.2004
Beiträge
4.240
Reaktionspunkte
0
Die Meldung bedeutet dass beim internen Test des Treibers festgestellt wurde dass mit 500mhz Chiptakt Grafik-Fehler auftreten würden oder es zu abstürzen kommt. Nur weil die Karte nicht sehr heiß wird bedeutet das nicht dass sie deswegen mit einem noch höheren Takt stabil laufen muss und bei SLI reicht es ja schon wenn einer der beiden Chips die Taktraten nicht mit macht sprich du brauchst quasi doppelt so viel Glück um gute OC-Ergebnisse zu erreichen.
Meine 7800GT ist z.B. dank Accelero immer unter 60°C warm aber trotzdem ist bei 480mhz Schluss da der Chip einfach nicht mehr mit macht.
mfg Olstyle
 
TE
TE
DJDice1983

DJDice1983

Mitglied
Mitglied seit
02.04.2007
Beiträge
329
Reaktionspunkte
0
olstyle am 26.05.2007 19:59 schrieb:
Die Meldung bedeutet dass beim internen Test des Treibers festgestellt wurde dass mit 500mhz Chiptakt Grafik-Fehler auftreten würden oder es zu abstürzen kommt. Nur weil die Karte nicht sehr heiß wird bedeutet das nicht dass sie deswegen mit einem noch höheren Takt stabil laufen muss und bei SLI reicht es ja schon wenn einer der beiden Chips die Taktraten nicht mit macht sprich du brauchst quasi doppelt so viel Glück um gute OC-Ergebnisse zu erreichen.
Meine 7800GT ist z.B. dank Accelero immer unter 60°C warm aber trotzdem ist bei 480mhz Schluss da der Chip einfach nicht mehr mit macht.
mfg Olstyle


ok, danke dir
 

Birdy84

Mitglied
Mitglied seit
31.01.2005
Beiträge
1.267
Reaktionspunkte
14
500Mhz waren/ sind für die meisten 78er GTX zu viel, meine ASUS hat Maximum 499Mhz geschafft, da bei 500Mhz die Shader Domain Taktrate wieder angehoben wurde und Fehler produziert wurden
 
Oben Unten