• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank
  • Kritk / Fragen / Anregungen zu Artikeln

    Wenn ihr Kritik, Fragen oder Anregungen zu unseren Artikeln habt, dann könnt ihr diese nun in das entsprechende Forum packen. Vor allem Fehler in Artikeln gehören da rein, damit sie dort besser gesehen und bearbeitet werden können.

    Bitte beachtet dort den Eingangspost, der vorgibt, wie der Thread zu benutzen ist: Danke!

News - Vampire 2 - neue Screenshots

A

Armin_Wolle

Gast
Irgendwie kann ich mir die nicht ansehen :( ,
ist das nur bei mir so ?
 
TE
S

SYSTEM

Gast
Jetzt ist Deine Meinung gefragt: Hier kannst Du deinen Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.

arrow_right.gif
Zum Artikel: http://www.pcgames.de/aid,168800
 
TE
M

Misty2ooo

Gast
[l]am 12.05.03 um 13:47 schrieb Armin_Wolle:[/l]
Irgendwie kann ich mir die nicht ansehen :( ,
ist das nur bei mir so ?

Nope ... bei mir geht`s auch net.
Also irgendwie fast kein Bild auf der Seite ... nur weisse Kästchen mit rotem X drinne.
 
TE
M

manji007

Gast
[l]am 12.05.03 um 13:51 schrieb Misty2ooo:[/l]
[l]am 12.05.03 um 13:47 schrieb Armin_Wolle:[/l]
Irgendwie kann ich mir die nicht ansehen :( ,
ist das nur bei mir so ?

Nope ... bei mir geht`s auch net.
Also irgendwie fast kein Bild auf der Seite ... nur weisse Kästchen mit rotem X drinne.

bei mir gehts einwandfrei...
 

Nali_WarCow

Mitglied
Mitglied seit
26.10.2000
Beiträge
13.768
Reaktionspunkte
0
[l]am 12.05.03 um 20:24 schrieb Gnubbel:[/l]
[l]am 12.05.03 um 17:22 schrieb Nali_WarCow:[/l]
[l]am 12.05.03 um 13:54 schrieb manji007:[/l]
bei mir gehts einwandfrei...

Ich habe auch keine Anzeigeprobleme.

Bei mir gehts auch nicht grummel . Schade ,da ich so ein grosser Vampire-Fan bin .....

So, versuch es mal mit den Direktlinks:
http://image.com.com/gamespot/images/2003/pc/vampire/0509/v_screen001.jpg
http://image.com.com/gamespot/images/2003/pc/vampire/0509/v_screen002.jpg
 
Oben Unten