java 6 und firefox

pipebomb

Bekanntes Gesicht
Mitglied seit
10.06.2001
Beiträge
458
Reaktionspunkte
0
servus,

auf meinem alten rechner gingen javasachen im ff ohne probs. der neue hat java 6 drauf und ff hat auch gemeint das ein plugin net kompatibel ist. jetzt hängt sich ff jedes mal auf wenn irgend n javateil auf der seite ist die er laden soll.
gibts irgend n passendes plugin? benutze ff 2.0.0.4

cya pipe

edit: problem gelöst. gab nen patch direkt von sun den java aber net automatisch runtergeladen hat.
 

Spcial

Bekanntes Gesicht
Mitglied seit
05.12.2005
Beiträge
787
Reaktionspunkte
0
Wo liegt eigentlich der unterschied zwischen Java Runtime Environment 5.0 und Java Runtime Environment 6.0?
 
TE
pipebomb

pipebomb

Bekanntes Gesicht
Mitglied seit
10.06.2001
Beiträge
458
Reaktionspunkte
0
Spcial am 07.06.2007 04:15 schrieb:
Wo liegt eigentlich der unterschied zwischen Java Runtime Environment 5.0 und Java Runtime Environment 6.0?
des 6er soll besser für vista geeignet sein also kommt sicher net des 5er drauf.

cya pipe
 

Spcial

Bekanntes Gesicht
Mitglied seit
05.12.2005
Beiträge
787
Reaktionspunkte
0
airbuspilot am 07.06.2007 13:39 schrieb:
Spcial am 07.06.2007 04:15 schrieb:
Wo liegt eigentlich der unterschied zwischen Java Runtime Environment 5.0 und Java Runtime Environment 6.0?
Wo liegt der Unterschied zwischen Version 1.0 und 1.6 eines Spiels? :rolleyes:

Ich glaub pipebomb hat meine Frage besser verstanden. ;)
 
Oben Unten