• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

IE7 Download viel langsamer als flashget

Tubejuggler

Mitglied
Mitglied seit
18.08.2004
Beiträge
139
Reaktionspunkte
0
hi,
ich habe seit gestern 16000er dsl. gestern war auch im internet explorer der download so bei 1,1 mb. aber seit gestern abend ist der nur noch bei ca. 600kb. allerdings ist der im dl-manager flashget immer noch bei 1100kb

warum? einer eine ahnung?
 
TE
T

Tubejuggler

Mitglied
Mitglied seit
18.08.2004
Beiträge
139
Reaktionspunkte
0
verdammte schei**e ich habe nichts verändert und es ist einfach langsam wie sau (400 bis maximal 500kb). ausser ich nehme einen dl manager dann is es über ein mb. es liegt auch nicht am ie im firefox ist das genau so.
 

Eol_Ruin

Mitglied
Mitglied seit
01.02.2003
Beiträge
6.060
Reaktionspunkte
35
Tubejuggler am 06.04.2007 13:48 schrieb:
verdammte schei**e ich habe nichts verändert und es ist einfach langsam wie sau (400 bis maximal 500kb). ausser ich nehme einen dl manager dann is es über ein mb. es liegt auch nicht am ie im firefox ist das genau so.

Was erwartest du denn?

Der IExplorer lädt nur von einer Quelle herunter!
Warscheinlich kann der Server im Moment nicht mehr liefern.

Ein Downloadmanager sucht sich mehrere Quellen zum herunterladen.
 
TE
T

Tubejuggler

Mitglied
Mitglied seit
18.08.2004
Beiträge
139
Reaktionspunkte
0
ich weiß dass der dl manager es auteilt nur die sache ist es scheint irgendwie so im moment nicht mehr drin zu sein. gestern ging es ja normal über internet explorer mit über einem mb. und jetzt eben nicht mehr. und ich habe keine einstellung verändert. das wlan ist auch dasselbe wie gestern ich checks nich
 
TE
T

Tubejuggler

Mitglied
Mitglied seit
18.08.2004
Beiträge
139
Reaktionspunkte
0
da muss was schieflaufen, denn selbst auf allen speedtest seiten geht das nur immer um die 4 megabit.

drosselt alice vielleicht die leistung????
 
Oben Unten