• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

Hilfe zu D-Link Dir 300 und Firewall

APinkerton

Mitglied
Mitglied seit
02.06.2002
Beiträge
416
Reaktionspunkte
0
Hi

ich musste mir neulich einen neuen Router zulegen und hab zu dem DLink Dir 300 gegriffen. Es bietet zwar Wireless Lan, allerdings benutze ich immernoch meine Netzwerkkabel damit.

Seitdem ist mein Internet jedoch auffällig langsam, selbst einfache Seiten brauchen lange Ladezeiten. Zudem ist der Internetzugriff sporadisch eingeschränkt bzw. nicht nutzbar.

Ich wollte versuchen, ob es ohne die 'ach so tolle' integrierte Firewall besser ist. Allerdings sehe ich im Menü oder der Anleitung keinen Weg, dies zu tun. Ich bitte daher um Hilfe.

Könnt ihr mir Vorschläge machen, mein Zugang zu normalisieren (bzw. optimieren)?

Danke.
AP
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.771
Reaktionspunkte
5.984
ne firewall düefte nicht dafür sorgen, dass es spürbar langsamer wird.

vlt. stimmt was mit der konfig nicht - zB feste IP vs. DNA-server oder so?
 
TE
A

APinkerton

Mitglied
Mitglied seit
02.06.2002
Beiträge
416
Reaktionspunkte
0
Ohje, mein hilfsbereiter Freund, du überforderst mich leider. Ich sollte noch erwähnen, was Netzwerk und Internet angeht bin ich richtig ahnungslos. Tut mir Leid, aber mir muss man immer sagen, wo ich was nachgucken kann und wie ich es umstellen/konfigurieren kann (Vista).

Aber um deine Frage zu beantworten, ich glaube ich habe keine feste Ip und DNS Adresse, soweit alles dynamisch eingestellt.
Wie gesagt vermute ich auch, dass es an Einstellungen im Router liegen könnte. Davor hatte ich ein älteres Modell, da funktionierte alles glatt. An den Einstellungen an meine mPC hab ich nichts geändert, kann also nicht daran liegen.
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.771
Reaktionspunkte
5.984
Das is aber nur router, kein modem? Also, da hast du noch ein Modem mitdranhängen? Vlt. musst du mal die einstellungen im roiter für den internetzugang genauer checken?
 
Oben Unten