• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

DFI LANPARTY UT 790FX-M2R mit nem phenom9600BE

cyrilsneer

Mitglied
Mitglied seit
14.02.2007
Beiträge
35
Reaktionspunkte
0
an der überschrift kann man erkennen, worum es geht. um es kurz zu machen: ich damit nicht glücklich... vielleicht hätte ich euren test abwarten sollen...

meine momentane konfiguration ist wie folgt:

DFI lanparty ut 790fx-m2r (mit aktuellem bios)
phenom9600 black edition (wakü)
4x 1024mb GeIL CL4-4-4DDR2-800 (aus dem alten sys übenommen)
2x powercolor hd3870 (catalyst7.12)
win xp32 sp2 (bei wechsel neu istalliert)

ich habe das gefühl, dass das system mit angzogener handbremse läuft.

obwohl ich zum beispiel im 3dmark06 1500 punkte mehr im cpu-mark habe (trifft in etwa im gleichen verhältnis auch in anderen benchmarks zu) als mein alter x2 5200, bekomme ich in der gesamtperfomance ein eher enttäuschendes ergebnis von etwa 11300 punkten. die hatte ich mit meinem alten board (sapphire PC-AM2RD580Adv), meinem 5200er und den beiden x1950xtx nahezu auch (10016).

zur übertaktbarkeit des phenoms möchte ich nur sagen, dass ich es nicht geschafft habe, ihn über den "freien multiplikator" zum schnelleren rechnen zu überreden. nun ja... ich muss auch dazusagen, dass ich es so ziemlich zum ersten mal probiert habe und höchstwahrscheinlich so einiges dabei nicht beachtet habe. mit dem tollen amd overdrive habe ich nicht einen regler in kleinsten schritten nach oben korrigieren können (multi, fsb, vcore etc.) ohne dass mit einem plötzlichen einfrieren oder neustarten quittiert wurde.
der einzige versuch, der mir geglückt ist, war es den fsb im bios im 10mhz anzuheben. aber das kann es ja wohl irgendwie nicht sein. natürlich habe ich es auch grundsätzlich über das bios probiert, es aber bei den ganzen kryptisch bezeichneten einstellungsmöglichkeiten, die über einen hereinbrechen und auch deren bedeutung nirgends vernünftig beschrieben werden, sein lassen.

deswegen würde ich mich über einen test eurerseits (vielleicht gerade mit dieser cpu/mainboard-konfig) freuen...

mfg,
kotsch'

edit: ich glaube, dass ich im falschen forum gelandet bin. sorry, war nicht mit absicht. bitte um verschiebung in entsprechendes forum. danke.
 
Oben Unten