• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

CPU Fan Error? Warum dieses?

fragee

Mitglied
Mitglied seit
23.04.2004
Beiträge
281
Reaktionspunkte
0
Hiho, liebe Genossen!

Seit Sonntag hab ich den Arctic Cooling 64 Pro auf meinem Asus A8V Deluxe S.939 Mainboard eingebaut. Alles wunderbar, Lüfter kühlt, leise ist er und alles stabil. Aber trotzdem bekomme ich beim Starten des Systems die Fehlermeldung

"CPU Fan Error!
Press F1 to continue"

Was heißt das und was kann ich dagegen tun? Bitte um baldige Antwort,

greetz,
fragee
 

EmmasPapa

Mitglied
Mitglied seit
29.08.2006
Beiträge
5.150
Reaktionspunkte
0
fragee am 30.05.2007 12:19 schrieb:
Hiho, liebe Genossen!

Seit Sonntag hab ich den Arctic Cooling 64 Pro auf meinem Asus A8V Deluxe S.939 Mainboard eingebaut. Alles wunderbar, Lüfter kühlt, leise ist er und alles stabil. Aber trotzdem bekomme ich beim Starten des Systems die Fehlermeldung

"CPU Fan Error!
Press F1 to continue"

Was heißt das und was kann ich dagegen tun? Bitte um baldige Antwort,

greetz,
fragee

Das ist harmlos, die CPU ist einfachzu kühl beim starten. Das Problem haben einge Mainboards. Einfach F1 drücken und gut ist. Wenn die Kiste warm ist, sollte das Problem nicht mehr auftauchen. Hatte ich auch schon und war hier im Forum schon des öfteren einThema.
 
TE
fragee

fragee

Mitglied
Mitglied seit
23.04.2004
Beiträge
281
Reaktionspunkte
0
EmmasPapa am 30.05.2007 12:22 schrieb:
fragee am 30.05.2007 12:19 schrieb:
Hiho, liebe Genossen!

Seit Sonntag hab ich den Arctic Cooling 64 Pro auf meinem Asus A8V Deluxe S.939 Mainboard eingebaut. Alles wunderbar, Lüfter kühlt, leise ist er und alles stabil. Aber trotzdem bekomme ich beim Starten des Systems die Fehlermeldung

"CPU Fan Error!
Press F1 to continue"

Was heißt das und was kann ich dagegen tun? Bitte um baldige Antwort,

greetz,
fragee

Das ist harmlos, die CPU ist einfachzu kühl beim starten. Das Problem haben einge Mainboards. Einfach F1 drücken und gut ist. Wenn die Kiste warm ist, sollte das Problem nicht mehr auftauchen. Hatte ich auch schon und war hier im Forum schon des öfteren einThema.

*notier* Erst die SuFu benutzen..

Danke für die fixe Antwort.
 

Metzger22

Mitglied
Mitglied seit
30.08.2006
Beiträge
45
Reaktionspunkte
0
Ich kenn dein Board nicht, aber bei meinem Asus war der Grund, dass die Lüfterdrehzahl zu niedrig war. Mitlerweile ist das mit Bios-Updates behoben worden. Sonst, wenn dich die Meldung nervt, einfach im Bios einstellen, dass die Lüfter (oder Temperaturwerte) ignoriert werden sollen. Hat bei mir geklappt.
 

Slowfinger

Mitglied
Mitglied seit
19.04.2007
Beiträge
129
Reaktionspunkte
0
Du könntest aber auch im Bios die Warneinstellung für zu niedrige Drehzahl deaktivieren da die bei de Meisten Boards nicht auf unter 800 U/min einzustellen geht hab ich auch gemacht und keine Probleme
 

usopia

Mitglied
Mitglied seit
12.01.2005
Beiträge
1.250
Reaktionspunkte
8
Slowfinger am 26.07.2007 22:12 schrieb:
Du könntest aber auch im Bios die Warneinstellung für zu niedrige Drehzahl deaktivieren da die bei de Meisten Boards nicht auf unter 800 U/min einzustellen geht hab ich auch gemacht und keine Probleme
stimmt, allerdings war bei mir damals selbst die niedrigste Drehzahl noch nicht ausreichend, hab dann die Warnfunktion komplett deaktiviert damit der "Piepser" nicht mehr nervt.
 
Oben Unten