brauch hilfe beim lüfter

CaineSG

Neuer Benutzer
Mitglied seit
14.01.2006
Beiträge
9
Reaktionspunkte
0
brauch hilfe beim lüfter

hallo erstmal. hoffe, hier kann mir jemand helfen. wenn ich meinen rechner (win xp sp2) runterfahre, schaltet mein rechner zwar ab (keine betriebsleuchten mehr aktiv, keine festplattenaktivität) aber mein prozessorlüfter schaltet nicht ab. der laüft und läuft und läuft und geht nur aus, wenn ich den rechner per startknopf ausschalte (ca 10sec gedrückt halte). kann mir jemand nen tip geben, was da los is?

danke schonmal.
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.781
Reaktionspunkte
5.982
AW: brauch hilfe beim lüfter

CaineSG am 07.03.2007 22:20 schrieb:
hallo erstmal. hoffe, hier kann mir jemand helfen. wenn ich meinen rechner (win xp sp2) runterfahre, schaltet mein rechner zwar ab (keine betriebsleuchten mehr aktiv, keine festplattenaktivität) aber mein prozessorlüfter schaltet nicht ab. der laüft und läuft und läuft und geht nur aus, wenn ich den rechner per startknopf ausschalte (ca 10sec gedrückt halte). kann mir jemand nen tip geben, was da los is?

danke schonmal.

manche netzteile lassen noch nachdrehen, damit sich ales schneller abkühlt - evtl. hat dein board ja auch so ne funktion? vielleicht kann man das im BIOS abstellen? wie lange dreht der sich denn, wenn du NIX machst?
 
TE
C

CaineSG

Neuer Benutzer
Mitglied seit
14.01.2006
Beiträge
9
Reaktionspunkte
0
AW: brauch hilfe beim lüfter

Herbboy am 07.03.2007 22:40 schrieb:
manche netzteile lassen noch nachdrehen, damit sich ales schneller abkühlt - evtl. hat dein board ja auch so ne funktion? vielleicht kann man das im BIOS abstellen? wie lange dreht der sich denn, wenn du NIX machst?



also im BIOS kann ich keine solche funktion finden, und der lüfter läuft lange. hab das letzte mal nach 5min ausgeschaltet, weils mir zu doof wurde. diese Aussetzer hat mein system auch nur bei 2 von 3 mal etwa.
 
R

ruyven_macaran

Gast
AW: brauch hilfe beim lüfter

CaineSG am 07.03.2007 23:16 schrieb:
also im BIOS kann ich keine solche funktion finden, und der lüfter läuft lange. hab das letzte mal nach 5min ausgeschaltet, weils mir zu doof wurde. diese Aussetzer hat mein system auch nur bei 2 von 3 mal etwa.

bootet dein system in so einem fall normal, wenn du es wieder einschaltest?

ist der lüfter am bord oder direkt am netzteil angeklemmt?
betrifft es alle lüfter oder nur den einen?
hilft anschließen des lüfters an einen anderen lüfteranschluss?
 
Oben Unten