Asus P5W DH Deluxe RIESIGES PROBLEM !!!

Dominikmr303

Benutzer
Mitglied seit
07.09.2002
Beiträge
83
Reaktionspunkte
0
Hallo ich BITTE um Hilfe bin am verweifeln, mein system:

Asus P5W DH Deluxe
E6600
2GB RAM
GF 8800 GTS 640mb
2x 300gb Samsung

Habe Windows Xp Prof. installiert und alle Treiber ! ABER der Rechner ist langsamer als mein alter 2,4ghz P4 !!! Wenn ich was installieren will dauert das 4 mal so lange wie auf dem P4 !!!

- Habe aber alle Treiber korrekt installiert
- Temperaturen sind auch in ordnung

AM Anfang nach dem Asus Bott Screen kommt noch ganz kurz die Fehlermeldung

"Detected Drives done, no andy drives found"

mehr kann ich nicht lesen weil es zu schnell wieder weggeht.

und beim Runterfahren kommt neuerdings die Meldung:

" csc.exe ..... sehr viele zahlen ..... "



BITTE BITTE es muss mir jemand Helfen :-D
 

EmmasPapa

Bekanntes Gesicht
Mitglied seit
29.08.2006
Beiträge
5.150
Reaktionspunkte
0
AW: Asus P5W DH Deluxe RIESEIGES PROBLEM !!!

Dominikmr303 am 14.03.2007 15:34 schrieb:
Hallo ich BITTE um Hilfe bin am verweifeln, mein system:

Asus P5W DH Deluxe
E6600
2GB RAM
GF 8800 GTS 640mb
2x 300gb Samsung

Habe Windows Xp Prof. installiert und alle Treiber ! ABER der Rechner ist langsamer als mein alter 2,4ghz P4 !!! Wenn ich was installieren will dauert das 4 mal so lange wie auf dem P4 !!!

- Habe aber alle Treiber korrekt installiert
- Temperaturen sind auch in ordnung

AM Anfang nach dem Asus Bott Screen kommt noch ganz kurz die Fehlermeldung

"Detected Drives done, no andy drives found"

mehr kann ich nicht lesen weil es zu schnell wieder weggeht.

und beim Runterfahren kommt neuerdings die Meldung:

" csc.exe ..... sehr viele zahlen ..... "



BITTE BITTE es muss mir jemand Helfen :-D

Welches BIOS ist drauf !? 0601 oder 0606, wenn kleiner, dann auf jeden Fall updaten.
 
TE
D

Dominikmr303

Benutzer
Mitglied seit
07.09.2002
Beiträge
83
Reaktionspunkte
0
AW: Asus P5W DH Deluxe RIESEIGES PROBLEM !!!

EmmasPapa am 14.03.2007 15:41 schrieb:
Dominikmr303 am 14.03.2007 15:34 schrieb:
Hallo ich BITTE um Hilfe bin am verweifeln, mein system:

Asus P5W DH Deluxe
E6600
2GB RAM
GF 8800 GTS 640mb
2x 300gb Samsung

Habe Windows Xp Prof. installiert und alle Treiber ! ABER der Rechner ist langsamer als mein alter 2,4ghz P4 !!! Wenn ich was installieren will dauert das 4 mal so lange wie auf dem P4 !!!

- Habe aber alle Treiber korrekt installiert
- Temperaturen sind auch in ordnung

AM Anfang nach dem Asus Bott Screen kommt noch ganz kurz die Fehlermeldung

"Detected Drives done, no andy drives found"

mehr kann ich nicht lesen weil es zu schnell wieder weggeht.

und beim Runterfahren kommt neuerdings die Meldung:

" csc.exe ..... sehr viele zahlen ..... "



BITTE BITTE es muss mir jemand Helfen :-D

Welches BIOS ist drauf !? 0601 oder 0606, wenn kleiner, dann auf jeden Fall updaten.



0606
 

EmmasPapa

Bekanntes Gesicht
Mitglied seit
29.08.2006
Beiträge
5.150
Reaktionspunkte
0
AW: Asus P5W DH Deluxe RIESEIGES PROBLEM !!!

Dominikmr303 am 14.03.2007 15:51 schrieb:
EmmasPapa am 14.03.2007 15:41 schrieb:
Dominikmr303 am 14.03.2007 15:34 schrieb:
Hallo ich BITTE um Hilfe bin am verweifeln, mein system:

Asus P5W DH Deluxe
E6600
2GB RAM
GF 8800 GTS 640mb
2x 300gb Samsung

Habe Windows Xp Prof. installiert und alle Treiber ! ABER der Rechner ist langsamer als mein alter 2,4ghz P4 !!! Wenn ich was installieren will dauert das 4 mal so lange wie auf dem P4 !!!

- Habe aber alle Treiber korrekt installiert
- Temperaturen sind auch in ordnung

AM Anfang nach dem Asus Bott Screen kommt noch ganz kurz die Fehlermeldung

"Detected Drives done, no andy drives found"

mehr kann ich nicht lesen weil es zu schnell wieder weggeht.

und beim Runterfahren kommt neuerdings die Meldung:

" csc.exe ..... sehr viele zahlen ..... "



BITTE BITTE es muss mir jemand Helfen :-D

Welches BIOS ist drauf !? 0601 oder 0606, wenn kleiner, dann auf jeden Fall updaten.



0606

komisch, die ASUS PW .... Boards scheinen häufig eine Macke zu haben. Die Woche hat schon mal jemand hier gepostet das sein E4300 nicht erkannt wird. Und in anderen Foren wird auch häufig über diese Board geschimpft. Ich kenne nur die DC von AMD, da muß man einen DC-Optimierer installieren. Wie es bei Intel aussieht weiß ich nicht, aber vielleicht gibt es da ja einen Trick.
 

cbw249

Bekanntes Gesicht
Mitglied seit
12.05.2001
Beiträge
1.765
Reaktionspunkte
22
AW: Asus P5W DH Deluxe RIESEIGES PROBLEM !!!

EmmasPapa am 14.03.2007 15:53 schrieb:
komisch, die ASUS PW .... Boards scheinen häufig eine Macke zu haben. Die Woche hat schon mal jemand hier gepostet das sein E4300 nicht erkannt wird. Und in anderen Foren wird auch häufig über diese Board geschimpft. Ich kenne nur die DC von AMD, da muß man einen DC-Optimierer installieren. Wie es bei Intel aussieht weiß ich nicht, aber vielleicht gibt es da ja einen Trick.

am board sind keine probleme. Die meisten haben das board schon länger und setzten sich eine neue Cpu drauf ohne an das bios zu denken (wie hier oder der e4300 thread). Ab dem bios version 1201 laufen alle Core 2 Duo 6xxx problemlos. die Core 2 Duo 4xx laufen ab der 1707 version ohne bedenken. .

Bios updats
 

MadBaer

Bekanntes Gesicht
Mitglied seit
10.10.2006
Beiträge
331
Reaktionspunkte
0
AW: Asus P5W DH Deluxe RIESEIGES PROBLEM !!!

Dominikmr303 am 14.03.2007 15:34 schrieb:
Hallo ich BITTE um Hilfe bin am verweifeln, mein system:

Asus P5W DH Deluxe
E6600
2GB RAM
GF 8800 GTS 640mb
2x 300gb Samsung

Habe Windows Xp Prof. installiert und alle Treiber ! ABER der Rechner ist langsamer als mein alter 2,4ghz P4 !!! Wenn ich was installieren will dauert das 4 mal so lange wie auf dem P4 !!!

- Habe aber alle Treiber korrekt installiert
- Temperaturen sind auch in ordnung

AM Anfang nach dem Asus Bott Screen kommt noch ganz kurz die Fehlermeldung

"Detected Drives done, no andy drives found"

mehr kann ich nicht lesen weil es zu schnell wieder weggeht.

und beim Runterfahren kommt neuerdings die Meldung:

" csc.exe ..... sehr viele zahlen ..... "



BITTE BITTE es muss mir jemand Helfen :-D

Vielleicht kann das dir helfen! http://www.forumdeluxx.de/forum/showthread.php?t=311260 habs durch Zufall endeckt.

mfg :-D
 

CSlgMF-NOX

Bekanntes Gesicht
Mitglied seit
24.08.2005
Beiträge
457
Reaktionspunkte
0
AW: Asus P5W DH Deluxe RIESEIGES PROBLEM !!!

Hallo du,

ich habe das gleiche Board und das neueste Bios von ASUS.
Siehe da: http://support.asus.com/download/download.aspx?SLanguage=de-de

ich weiß nicht wo die Bios Bezeichnung 0601. und und und

her sin aber ich kann das auf der Seite von ASUS nicht finden.

mit dem Bios 1901 lauft alles Problem los.
mehr Kopfzerbrechen macht mir da mein Vista und die schlampichen Treiber der großen Hersteller.
Die sollten sich Schämen für den Schrott, was die auf den Verbraucher los lassen :finger:

mfg

NoX

P.s. musst dann dein Board suchen.
 
Oben Unten