Problem bei ati 9800

Dildor

Neuer Benutzer
Mitglied seit
09.02.2007
Beiträge
25
Reaktionspunkte
0
Guten tag. Ich habe ein problem mit einer ATI 9800 tx aus einem medion pc. Ein freund hat mir die zum testen gegeben also habe ich sie eingebaut. So ich mache den rechner an und sie läuft erst ohne probleme. Dann starte ich ne grafik anwendung und sie zieht streifen. Lüfter läuft und auch keine kaputte kondensatoren. Sieht so aus als wenn man ne graka zu hoch taktet. Läuft aber unter normal takt und mit nem 80mm drunter sind die probleme auch da. Habt ihr vielleicht eine Lösung? Wäre echt nett wenn mir einer helfen könnte.
 
U

unpluged

Gast
Dildor am 21.03.2007 15:30 schrieb:
Guten tag. Ich habe ein problem mit einer ATI 9800 tx aus einem medion pc. Ein freund hat mir die zum testen gegeben also habe ich sie eingebaut. So ich mache den rechner an und sie läuft erst ohne probleme. Dann starte ich ne grafik anwendung und sie zieht streifen. Lüfter läuft und auch keine kaputte kondensatoren. Sieht so aus als wenn man ne graka zu hoch taktet. Läuft aber unter normal takt und mit nem 80mm drunter sind die probleme auch da. Habt ihr vielleicht eine Lösung? Wäre echt nett wenn mir einer helfen könnte.


Start/Ausführen

MSCONFIG eingeben und die CLI.EXE in Systemstart entfernen,
System neu starten, bringts was ?
 

tobyan

Bekanntes Gesicht
Mitglied seit
03.08.2006
Beiträge
802
Reaktionspunkte
0
Dildor am 21.03.2007 15:30 schrieb:
Guten tag. Ich habe ein problem mit einer ATI 9800 tx aus einem medion pc. Ein freund hat mir die zum testen gegeben also habe ich sie eingebaut. So ich mache den rechner an und sie läuft erst ohne probleme. Dann starte ich ne grafik anwendung und sie zieht streifen. Lüfter läuft und auch keine kaputte kondensatoren. Sieht so aus als wenn man ne graka zu hoch taktet. Läuft aber unter normal takt und mit nem 80mm drunter sind die probleme auch da. Habt ihr vielleicht eine Lösung? Wäre echt nett wenn mir einer helfen könnte.


Hatte das gleich Problem ma mit ner 9600xt

Lösung: neue Karte kaufen (ne 9800xt kostet ja auch nich die welt)
 
TE
D

Dildor

Neuer Benutzer
Mitglied seit
09.02.2007
Beiträge
25
Reaktionspunkte
0
ne geht nicht. wahrscheinlich chip kaputt aber danke für die antworten.
 
Oben Unten