• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

E/A Fehler bei Laufwerken

H

HYPE

Gast
Hi

Hab seit längerer Zeit ein Problem mit meinem Windows.
Ich bekomme irgendwann und nicht reproduzierbar E/A Fehler von meinem CD-Brenner und meinem DVD-Laufwerk.
Das System lief heute problemlos, und als ich jetzt TDU starten wollte, kam die Meldung, dass keine DVD eingelegt sei.
Ich kuck also im Explorer nach, und siehe da:
ich hab wieder Ordnericons anstatt Laufwerkicons an meinen Laufwerken, und wenn ich drauf klicke hängt das System ewig und dann kommt ne Meldung mit "E/A Fehler". Nach einem Neustart ist alles wieder normal.
Jetzt hab ich gelesen, dass das von Nero 7 kommen kann, aber das hab ich schon lange nicht mehr installiert.
Das passiert jetzt schon wochenlang so, allerdings sehr selten, ich weiß nicht was das ist. Habe meine beiden Laufwerke auch mal deinstalliert und beim nächsten Neustart neuinstallieren lassen.

Habe das Asus P5W DH Deluxe, meine beiden optischen Laufwerke liegen am JMicroncontroller oder wie der heißt ^^.
Aber ich hatte nie Probleme damit, irgendwie werd ich das Gefühl nicht los, dass ich das Problem erst habe, seit dem Nero drauf war.

Kann mir da jemand helfen? :/

mfg
Hype
 
Oben Unten