• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

[VISTA] Prozessauslastung im Task-Manager - falsche Werte

satchmo

Bekanntes Gesicht
Mitglied seit
09.09.2006
Beiträge
612
Reaktionspunkte
1
Hallo @all,

seit einiger Zeit werden absolut mekrwürdige werte in meinem Task-Manager angezeigt. Dies betrifft die Arbeitsspeichernutzung der verschiedenden Prozesse.

Schaut Euch einfach mal den Screenshot an (vor allem Firefox und Photoshop zeigen recht eindrucksvoll was für ein Blödsinn da steht):

www.printbar.net/prozesse.jpg
(falls der Verlinkung nicht geht: www.printbar.net/prozesse.jpg)

Hat jmd. eine Ahnung was da los ist?

Die "Zuverlässigkeits- und Leistungsüberwachung zeigt absolut normale Werte an, weshalb davon auszugehen ist, dass durchaus korrekte Werte ausgelesen werden.

Ich habe schon eine Menge erfolglose Recherche hinter mir, scheint fast so als wäre mein System ein Präzedenzfall.
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.771
Reaktionspunkte
5.983
meinst du, weil da so wenig speicher gebraucht wird? da steht ja oben "pivater arbeitseinsatz" - kann es sein, dass das der speicher ist, den DU zusätzlich brauchst. und der rest steht erst da, wenn du auf "alle benutzer" klickst...?
 
TE
S

satchmo

Bekanntes Gesicht
Mitglied seit
09.09.2006
Beiträge
612
Reaktionspunkte
1
Herbboy am 19.05.2007 20:57 schrieb:
meinst du, weil da so wenig speicher gebraucht wird? da steht ja oben "pivater arbeitseinsatz" - kann es sein, dass das der speicher ist, den DU zusätzlich brauchst. und der rest steht erst da, wenn du auf "alle benutzer" klickst...?

Leider löst auch das nicht das Problem. Alles schon versucht. Auch andere möglich Spalten usw.
Bis jetzt ist das alles ein absolutes Rätsel. Normaler Weise benötigt der Firefox bei einem aktiven TAB ja schon min. 20.000 KB...
 
Oben Unten