• Foren-Umbau

    Wie schon einige mitbekommen haben, werden wir das Forum ein bisschen umstrukturieren. Wie das neue Forum aussehen soll und Feedback dazu könnt ihr hier abgeben.

    Wichtig: Das Forum wird deshalb am Dienstag, den 30. November ab 8:30 nicht zugänglich sein. Da wir Fehler tunlichst vermeiden wollen, damit alles erhalten bleibt und wir keinen Rollback machen müssen, können wir aktuell noch nicht genau sagen, wie lange das dauert. Aber spätestens ab 10:30 Uhr sollte das Forum wieder offen sein.
    Vielen Dank

Rechner fährt oft nicht hoch, Lüfter wird laut.

Artdelite

Neuer Benutzer
Mitglied seit
09.03.2011
Beiträge
13
Reaktionspunkte
0
Rechner fährt oft nicht hoch, Lüfter wird laut.

Ich habe mir vor ca. 2 Monaten einen Rechner zusammengebaut und dieses lief bisher ganz Stabil, seid ca. 3 Wochen jedoch habe ich es manchmal das wenn ich ihn hoch fahre, der Lüfter sehr laut wird und erst nach ca. 1 Minute ein piepen kommt und er eigentlich hoch fahren sollte, jedoch passiert nichts.

Erst wenn ich während des Betriebes den Netzschalter ausschalte fährt er wieder Normal hoch. Woran kann das liegen?

Hier noch meine Hardware die verbaut ist:

Mainboard: ASUS M4A88TD-V EVO
CPU: AMD Phenom II X6 Black Edition 6x3,2 Ghz
Kühler: Noctua NH-C12P SE14
Netzteil: 400W Cougar A Series A400 80+ Bronze
RAM: 2x 8GB-KIT Mushkin Enhanced Silverline Stiletto LGA1156
Festplatte: 500GB Western Digital WD5000AAKX Caviar Blue
Grafikkarte: Gigabyte Radeon HD 5670 OC, 1024MB GDDR5

Immer wenn die Festplatte in meinen alten Rechner gar nicht mehr hoch gefahren sind, habe ich den Rechner einfach durch den Netzschalter ausgeschaltet, dann ging die Platte immer wieder. Vielleicht hat es daher auch hier mit der Festplatte zu tun?

Ich bekomme den Rechner nicht anders wieder an egal wie oft ich ihn Ein und Ausschalte, ich denke es kann nur ein Hardware Fehler sein da der Bildschirm schwarz bleibt.

Hat jemand eine Idee was es sein könnte?
 

Rabowke

Klugscheißer
Teammitglied
Mitglied seit
09.12.2003
Beiträge
27.228
Reaktionspunkte
6.337
AW: Rechner fährt oft nicht hoch, Lüfter wird laut.

[...]
Hat jemand eine Idee was es sein könnte?
Hast du die Möglichkeit das Netzteil zu wechseln?
Wegen einer defekten Festplatte würde trotzdem noch dein Rechner hochfahren, d.h. die könnte man als Fehlerquelle ausschließen. Die Festplatte kannst du ja mal zum Testen abstecken und dann schauen was passiert.

Ich tippe auf das Netzteil oder einen "kurzen", z.B. wenn das Gehäuse Kontakt mit dem Mainboard hat etc.pp.
 
TE
A

Artdelite

Neuer Benutzer
Mitglied seit
09.03.2011
Beiträge
13
Reaktionspunkte
0
AW: Rechner fährt oft nicht hoch, Lüfter wird laut.

Die Festplatte kann ich problemlos wechseln, aber wie du sagtest dann würde er ja noch hoch fahren daher kann ich die eigentlich auch ausschließen.

Mit dem Mainboard bin ich mir nicht sicher da könnte es gut sein das es Kontakt mit dem Gehäuse hat, es lagen keine von diesen Ringplättchen bei oder wie die heißen.

Das Netzteil sollte genug Power haben aber könnte natürlich auch aus welchem Grund auch immer Defekt sein ! ?
 

Rabowke

Klugscheißer
Teammitglied
Mitglied seit
09.12.2003
Beiträge
27.228
Reaktionspunkte
6.337
AW: Rechner fährt oft nicht hoch, Lüfter wird laut.

Mit dem Mainboard bin ich mir nicht sicher da könnte es gut sein das es Kontakt mit dem Gehäuse hat, es lagen keine von diesen Ringplättchen bei oder wie die heißen.
Die sind auch eigentlich nicht mehr nötig, weil die Mainboards an sich 'isolierte' Ränder an den Bohrungen haben.

Trotzdem hatte ich mal ein Problem damit, ich hab meine alten Abstandshalter weiterbenutzt ... ähnliches Problem wie du es jetzt hast.

Das Netzteil sollte genug Power haben aber könnte natürlich auch aus welchem Grund auch immer Defekt sein ! ?
Richtig ... ich hab mittlerweile so häufig erlebt das sich ein NT von heute auf morgen ohne erkennbaren Grund 'verabschiedet' hat.

Bei mir im Büro ist mittlerweile fast jeder Rechner durch, die Server schon dreimal ... und privat erst vor ein paar Monaten.

Darum meinte ich ein NT testen, z.B. von Kumpels etc. ... bei mir im Freundeskreis gibts immer welche mit 'rumliegender' Hardware, da fällt das Prüfen recht leicht.
 
TE
A

Artdelite

Neuer Benutzer
Mitglied seit
09.03.2011
Beiträge
13
Reaktionspunkte
0
AW: Rechner fährt oft nicht hoch, Lüfter wird laut.

Ich denke ein Kurzschluss wird es auch nicht sein. Da ich bei dem Mainboard nur die Originalschrauben waren. Ich habe ein Thermaltake V4 Black Edition, dass ist zwar günstig aber ich denke nicht das Thermaltake da so großen Unfug baut der Kurzschlüsse verursacht (aber möglich ist alles).

Zur Not könnte ich ein Netzteil besorgen. Nur der Fehler tritt sehr unregelmäßig auf, meistens wenn der PC sehr lange an war. Aber im Notfall, wie kann man beweisen das ein Netzteil Schrott ist, um die Garantie greifen zu lassen?
 

Gareas

Erfahrener Benutzer
Mitglied seit
09.08.2005
Beiträge
124
Reaktionspunkte
1
AW: Rechner fährt oft nicht hoch, Lüfter wird laut.

Hast du dir mal die Kabel deines Netzteiles angeschaut? Ich hatte mal einen ähnlichen Fall und habe an einem Kabel entdeckt, dass die Isolierung ein klein bisschen zurück gezogen war und das Kabel frei lag. Nehme an dass das dann einen kurzen verursacht hat. Halte ich in deinem Fall zwar für unwahrscheinlich, aber man weiß ja nie. ;)
 

quaaaaaak

Bekanntes Gesicht
Mitglied seit
30.11.2010
Beiträge
761
Reaktionspunkte
26
AW: Rechner fährt oft nicht hoch, Lüfter wird laut.

ganz andere frage:
hast du schon mal nachgeschaut, ob ALLE kabel RICHTIG sitzen? das kann sowas auch herbei führen, vorallem der laute lüfter hat mich stutzig gemacht, ein freund hatte das bei seiner graka, der hatte einen der 6pin nicht sauber drauf und die hat mit dem lüfter permanent auf 100% gedreht bis er richtig saß, danach war es normal.
 
TE
A

Artdelite

Neuer Benutzer
Mitglied seit
09.03.2011
Beiträge
13
Reaktionspunkte
0
AW: Rechner fährt oft nicht hoch, Lüfter wird laut.

Danke für die vielen Antworten. Der Netzstecker ist ok, die Kabel sitzen ach alle richtig. Der Kühler dreht auf der Höchstleistung wenn der Rechner nicht hoch fährt das ist schon seltsam. Ich werde mir jetzt erst mal ein Netzteil besorgen und falls der Fehler neu auftritt einfach ein anderes einbauen. Ich hatte beim jetzigen den Strom schon ganz raus gezogen und ein paar Minuten gewartet, auch da fuhr er nicht hoch also ich wenn es wieder passiert ein anderes einbauen, wenn er dann auch nicht hoch fährt kann es ja nicht am Netzteil liegen.

Ich habe auch da wo ich es gekauft habe gefragt, wie ich vorgehen kann da ich es ja nicht unnötig zurück schicken will, die Antwort war nur ein Retourenlabel und Standart Text (na toll).
 

LordSaddler

Bekanntes Gesicht
Mitglied seit
25.03.2005
Beiträge
627
Reaktionspunkte
0
AW: Rechner fährt oft nicht hoch, Lüfter wird laut.

Sitzt die Batterie fest im Mainboard?
PC vom Strom nehmen, dich vorher entladen, zb an der Heizung und mal testen, ob die festsitzt.
Ich hatte vor einiger Zeit das Problem, das der PC zwar anging, aber nicht hochfuhr.


Habe zu der Zeit auch gelesen, dass man den Jumper einfach einen Pin weitersetzen kann, kurz warten und wieder auf die ürsprünglichen Pins, um das BIOS zurückzusetzen. Also ein CMOS (?) Reset. Ich kenne mich damit aber zu wenig aus.
 

Fraggerick

Bekanntes Gesicht
Mitglied seit
05.10.2002
Beiträge
9.230
Reaktionspunkte
360
AW: Rechner fährt oft nicht hoch, Lüfter wird laut.

ich hab hiern rechner stehen, wenn ich dem die rams in die ersten beiden slot stecke wird nur der lüfter laut und der bildschrim bleibt schwarz (richtig lauter lüfter!) (manchmals gehts aber auch problemlos...)

wenn ich die rams in die anderen beiden sokel stecke läuft der rechner problemlos...


steck ma die rams in andere steckplätze....

idr sagt man: nimm die minimalkonfiguration, sprich: alles raus und dann nach und nach die einzelnen bauteile weider einbauen... (und jedesmal testen)
 

quaaaaaak

Bekanntes Gesicht
Mitglied seit
30.11.2010
Beiträge
761
Reaktionspunkte
26
AW: Rechner fährt oft nicht hoch, Lüfter wird laut.

minimal konfig oder nullmethode:
Nur CPU, CPU-Kühler, Strom aufs Board (sonst nix, alle Kabel ab, alle Karten runter darauf achten das auch der EXTRA-STROM-STECKER neben der CPU sitzt), Speaker anschließen.

Anmachen, horchen ob Beep, wenn nicht Board (was ja geprüft wurde) oder CPU im Arsch,
wenn es Beept, Beep merken, Ausmachen, Ram zustecken
Anmachen
Es Beept nicht: Ram falsch gesteckt, Beep ändert sich nicht: Ram im Arsch, Beep ändert sich: Merken, ausmachen
Graka zustecken
Anmachen
Es Beept: Graka im Arsch, Kein Bild: Graka im Arsch
könnte die lösung sein muss aber nicht, die beepcodes kann man im internet nachschauen, man muss nur den bios"hersteller" wissen.
 
Oben Unten