HILFE!!!!!! Virenproblem!!!! CPU zu 100% ausgelastet!

foreeversven

Benutzer
Mitglied seit
15.01.2004
Beiträge
59
Reaktionspunkte
0
hab erst gestern formatiert, hab alle neu draufgemacht, und schon wieder ist was nicht in ordnung:
seit 2 stunden braucht er so ewig, für alles, weil meine cpu zu 100% ausgelastet ist: http://foto.arcor-online.net/palb/alben/57/1921557/1024_3763666438326131.jpg
mein virenprogramm antivir findet nichts. selbst der viren-killer mcafee avert stinger findet nichts.
kann mir da jemand helfen??
auf dem bild (siehe oben) ist mein task manager. ist dort ein bösartiger prozess dabei??
und wenn ja, wie bekomm ich den weg??
bitte helft mir schnell!
gruß, sven
 
K

KlausB

Guest
foreeversven am 04.09.2005 15:21 schrieb:
hab erst gestern formatiert, hab alle neu draufgemacht, und schon wieder ist was nicht in ordnung:
seit 2 stunden braucht er so ewig, für alles, weil meine cpu zu 100% ausgelastet ist: http://foto.arcor-online.net/palb/alben/57/1921557/1024_3763666438326131.jpg
mein virenprogramm antivir findet nichts. selbst der viren-killer mcafee avert stinger findet nichts.
kann mir da jemand helfen??
auf dem bild (siehe oben) ist mein task manager. ist dort ein bösartiger prozess dabei??
und wenn ja, wie bekomm ich den weg??
bitte helft mir schnell!
gruß, sven
hmm lsass.exe KANN Sasser sein. Wieso zweimal svchost.exe?
 
TE
F

foreeversven

Benutzer
Mitglied seit
15.01.2004
Beiträge
59
Reaktionspunkte
0
KlausB am 04.09.2005 15:44 schrieb:
foreeversven am 04.09.2005 15:21 schrieb:
hab erst gestern formatiert, hab alle neu draufgemacht, und schon wieder ist was nicht in ordnung:
seit 2 stunden braucht er so ewig, für alles, weil meine cpu zu 100% ausgelastet ist: http://foto.arcor-online.net/palb/alben/57/1921557/1024_3763666438326131.jpg
mein virenprogramm antivir findet nichts. selbst der viren-killer mcafee avert stinger findet nichts.
kann mir da jemand helfen??
auf dem bild (siehe oben) ist mein task manager. ist dort ein bösartiger prozess dabei??
und wenn ja, wie bekomm ich den weg??
bitte helft mir schnell!
gruß, sven
hmm lsass.exe KANN Sasser sein. Wieso zweimal svchost.exe?

ja, inzwischen hab ich herausgefunden, dass der eine svchost prozess der virus iist, wenn ich nämlich ihn beende, dann kommt die bekannte meldung, dass mein system in 60 sekunden oder so herunter gefahren wird.
nur wie bekomm ich diesen virus (svchost.exe) weg??
 

Marscel

Bekanntes Gesicht
Mitglied seit
30.05.2003
Beiträge
900
Reaktionspunkte
0
svchost ist kein Virus, sondern ein Systemdienst, der auch mehrmals ausgeführt wird, es sei denn das ist bei dir der Fall: http://us.mcafee.com/virusInfo/default.asp?id=description&virus_k=100277

Die Shutdown-Meldung kannst du mit Start -> Ausführen -> shutdown -a abbrechen.
 
TE
F

foreeversven

Benutzer
Mitglied seit
15.01.2004
Beiträge
59
Reaktionspunkte
0
Marscel am 04.09.2005 15:54 schrieb:
svchost ist kein Virus, sondern ein Systemdienst, der auch mehrmals ausgeführt wird, es sei denn das ist bei dir der Fall: http://us.mcafee.com/virusInfo/default.asp?id=description&virus_k=100277

Die Shutdown-Meldung kannst du mit Start -> Ausführen -> shutdown -a abbrechen.

ja, aber wie löse ich das problem??
ich versteh nicht, was auf der hp steht! ich kann zwar englisch, aber ich weiss dann immer noch nicht, was ich machen soll
HIILLLFFFEEEE^^
 
TE
F

foreeversven

Benutzer
Mitglied seit
15.01.2004
Beiträge
59
Reaktionspunkte
0
Marscel am 04.09.2005 15:54 schrieb:
svchost ist kein Virus, sondern ein Systemdienst, der auch mehrmals ausgeführt wird, es sei denn das ist bei dir der Fall: http://us.mcafee.com/virusInfo/default.asp?id=description&virus_k=100277

Die Shutdown-Meldung kannst du mit Start -> Ausführen -> shutdown -a abbrechen.

ahh, ich glaub ich hab kapiert, was du meinst: einfach den prozess im task manager beenden und wenn die meldung kommt, dass der pc in 45 sekunden herunter gefahren wird, einfach start->ausführen-> shutdown -a.
und dann wird der pc nicht herunter gefahren!! hab ich gerade probiert.
aber das ist doch eigenlich nur ne notlösung, oder!?
ich mein, ich will doch nich jedes mal, wenn ich pc neu starte, den prozess beenden und dann das bei ausführen eingeben.
da muss es doch ne andere lösung geben....
 

URSHAK

Bekanntes Gesicht
Mitglied seit
23.01.2003
Beiträge
302
Reaktionspunkte
0
foreeversven am 04.09.2005 15:49 schrieb:
KlausB am 04.09.2005 15:44 schrieb:
foreeversven am 04.09.2005 15:21 schrieb:
hab erst gestern formatiert, hab alle neu draufgemacht, und schon wieder ist was nicht in ordnung:
seit 2 stunden braucht er so ewig, für alles, weil meine cpu zu 100% ausgelastet ist: http://foto.arcor-online.net/palb/alben/57/1921557/1024_3763666438326131.jpg
mein virenprogramm antivir findet nichts. selbst der viren-killer mcafee avert stinger findet nichts.
kann mir da jemand helfen??
auf dem bild (siehe oben) ist mein task manager. ist dort ein bösartiger prozess dabei??
und wenn ja, wie bekomm ich den weg??
bitte helft mir schnell!
gruß, sven
hmm lsass.exe KANN Sasser sein. Wieso zweimal svchost.exe?

ja, inzwischen hab ich herausgefunden, dass der eine svchost prozess der virus iist, wenn ich nämlich ihn beende, dann kommt die bekannte meldung, dass mein system in 60 sekunden oder so herunter gefahren wird.
nur wie bekomm ich diesen virus (svchost.exe) weg??

ähm wieso bist du dir sicher das svchost der virus ist, ich hab den 5mal und alles läuft normal, zwar hat keiner ne auslastung von 100%, das der pc nach 60 sec herunterfährt nachdem man den prozess beendet ist imho auch normal

guck mal wo sich der prozess befindet, \WINDOWS\system32\svchost.exe wäre soweit ich weiß ok

könnte sich aber auch um sowas handeln: http://securityresponse.symantec.com/avcenter/venc/data/w32.welchia.worm.removal.tool.html

scheonbat haben hier viele das problem: http://www.neuber.com/taskmanager/deutsch/prozess/svchost.exe.html

PS: falsches forum
 
Oben Unten