Freeze - woran liegts ?

elnino82

Neuer Benutzer
Mitglied seit
17.03.2008
Beiträge
4
Reaktionspunkte
0
Wie der Titel bereits sagt: ich hab das Problem dass der Rechner seit ca... 1,5 Wochen ziemlich oft freezed. Dabei ist es vollkommen egal was passiert. Er tut es wenn ich firefox starte, oder mittendrin beim Mailchecken mit Thunderbird, oder beim Oberflächenscan der Festplatte durch Paragon, beim laufen oder starten von Trillian, beim zocken von WoW oder einfach nach dem Booten (windows Sound, alle programme geladen oder noch am laden). Das sind nur einige der Dinge die passieren. Andererseits läuft er dann wieder ne Weile stabil, bzw. ohne zu meckern bei den oben genannten Ereignissen. Ich würde also ein Softwareproblem ausschließen.
Es ist das erste Mal passiert als ich WoW gezockt habe. Damals war der Rechner noch leicht overclocked: Core 2 Duo E4500 2,2 @ 2,6 (11 x 236), PCI und AGP-Speed festgelegt (auf 33 und 100 wenn ich mich recht erinnere, jedenfalls das was normal ist für diese Ports), RAM-Teiler war auf 1:1. Diese Config hat sehr lange einfach gefunzt, ohne zu meckern, auch mehrere Stunden Prime haben dem System nichts ausgemacht damals.
Zu der Config:
- Intel Core 2 Duo E4500
- 2 x 1 GB Corsair DDR2-800
- Asrock 4CoreDual SATA2 R2.0
- Sapphire Radeon X1650 PRO 512MB AGP
- Lüfter: Zalman VF900-Cu Led (GPU), CNPS 7700-Cu (CPU) und 3 x ZM-F1 8x8 (Gehäuse)
- Chieftec GPS-550AB 550W ATX

Zum Zeitpunkt des Absturzes hatte ich alle Lüfter auf volle Pulle laufen, außer die zwei Gehäuse Lüfter die den Luftstrom durch das Gehäuse erzeugen. Nach nem Reset hatte sich die CPU auf 1,8 runter getaktet. Ich also ins BIOS, nochmal meine Einstellungen eingegeben (OC) und dann startete er mit 1,65 GHz. Erstmal hochgefahren um zu schauen ob es unter Windows anders aussieht (wer weiß...) und nein: CPU-Z hats bestätigt. So, also runtergefahren, default im Bios geladen und seitdem nichts mehr gemacht. Kein OC alles auf normal. Die Freezes sind aber wie gesagt geblieben... Damit meine ich dass nichts mehr geht, ich kann noch nicht mal die F-Tasten an meinem Keyboard ein- oder ausschalten wenn es passiert. Maus bewegt sich auch nicht mehr. Freeze halt.

Woran könnte es liegen ? Und wie kriege ich da Gewissheit ? Müsste ja das defekte Teil (in der Hoffnung dass es nur eins ist) austauschen. Wie gesagt: Software würde ich eigentlich ausschließen. Festplatten sind es auch nicht, sind neu. Ich glaube es bleibt nur noch MB, CPU, Graka oder RAM, wobei ich Graka am ehesten ausschließen würde...

Bitte helft mir !
 

DJDice1983

Bekanntes Gesicht
Mitglied seit
02.04.2007
Beiträge
329
Reaktionspunkte
0
elnino82 am 18.06.2008 18:52 schrieb:
Wie der Titel bereits sagt: ich hab das Problem dass der Rechner seit ca... 1,5 Wochen ziemlich oft freezed. Dabei ist es vollkommen egal was passiert. Er tut es wenn ich firefox starte, oder mittendrin beim Mailchecken mit Thunderbird, oder beim Oberflächenscan der Festplatte durch Paragon, beim laufen oder starten von Trillian, beim zocken von WoW oder einfach nach dem Booten (windows Sound, alle programme geladen oder noch am laden). Das sind nur einige der Dinge die passieren. Andererseits läuft er dann wieder ne Weile stabil, bzw. ohne zu meckern bei den oben genannten Ereignissen. Ich würde also ein Softwareproblem ausschließen.
Es ist das erste Mal passiert als ich WoW gezockt habe. Damals war der Rechner noch leicht overclocked: Core 2 Duo E4500 2,2 @ 2,6 (11 x 236), PCI und AGP-Speed festgelegt (auf 33 und 100 wenn ich mich recht erinnere, jedenfalls das was normal ist für diese Ports), RAM-Teiler war auf 1:1. Diese Config hat sehr lange einfach gefunzt, ohne zu meckern, auch mehrere Stunden Prime haben dem System nichts ausgemacht damals.
Zu der Config:
- Intel Core 2 Duo E4500
- 2 x 1 GB Corsair DDR2-800
- Asrock 4CoreDual SATA2 R2.0
- Sapphire Radeon X1650 PRO 512MB AGP
- Lüfter: Zalman VF900-Cu Led (GPU), CNPS 7700-Cu (CPU) und 3 x ZM-F1 8x8 (Gehäuse)
- Chieftec GPS-550AB 550W ATX

Zum Zeitpunkt des Absturzes hatte ich alle Lüfter auf volle Pulle laufen, außer die zwei Gehäuse Lüfter die den Luftstrom durch das Gehäuse erzeugen. Nach nem Reset hatte sich die CPU auf 1,8 runter getaktet. Ich also ins BIOS, nochmal meine Einstellungen eingegeben (OC) und dann startete er mit 1,65 GHz. Erstmal hochgefahren um zu schauen ob es unter Windows anders aussieht (wer weiß...) und nein: CPU-Z hats bestätigt. So, also runtergefahren, default im Bios geladen und seitdem nichts mehr gemacht. Kein OC alles auf normal. Die Freezes sind aber wie gesagt geblieben... Damit meine ich dass nichts mehr geht, ich kann noch nicht mal die F-Tasten an meinem Keyboard ein- oder ausschalten wenn es passiert. Maus bewegt sich auch nicht mehr. Freeze halt.

Woran könnte es liegen ? Und wie kriege ich da Gewissheit ? Müsste ja das defekte Teil (in der Hoffnung dass es nur eins ist) austauschen. Wie gesagt: Software würde ich eigentlich ausschließen. Festplatten sind es auch nicht, sind neu. Ich glaube es bleibt nur noch MB, CPU, Graka oder RAM, wobei ich Graka am ehesten ausschließen würde...

Bitte helft mir !

Was sagen die Temps?
 
Oben Unten