CPU wird sehr warm

e1tep

Neuer Benutzer
Mitglied seit
07.02.2008
Beiträge
12
Reaktionspunkte
0
Ich habe mir letztes Wochenende ein neues System gekauft mit einem Athlon 64 X2 5000+ BE.
Das Mainboard ist ein Gigabyte GA-MA78G-DS3H.
Als CPU-Kühler dient ein Noctua U12P.
Auf der Rückseite vom Gehäuse ist ein Noctua S12 montiert.

Der CPU wird unter volllast (mit standard Takt und V-Core) 55°C warm (gemessen mit SpeedFan und Everest, Lüfter drehen auf 100%).
Im Idle liegt die Temperatur bei 37°C (kein C&Q, Lüfter drehen auf 30%).
Mir kommen diese Werte relativ hoch vor.

Sind diese Werte normal, oder sind es Auslesefehler?
Bzw. wie viel Wärmeleitpaste sollte auf den Heatspreader der CPU?

Danke im Vorraus!

Edit: Hätte ich fast vergessen, die beiden Werte sind bei 24° Raumtemperatur.
 

shuttlecock

Erfahrener Benutzer
Mitglied seit
18.11.2007
Beiträge
221
Reaktionspunkte
0
e1tep am 22.07.2008 20:38 schrieb:
Ich habe mir letztes Wochenende ein neues System gekauft mit einem Athlon 64 X2 5000+ BE.
Das Mainboard ist ein Gigabyte GA-MA78G-DS3H.
Als CPU-Kühler dient ein Noctua U12P.
Auf der Rückseite vom Gehäuse ist ein Noctua S12 montiert.

Der CPU wird unter volllast (mit standard Takt und V-Core) 55°C warm (gemessen mit SpeedFan und Everest, Lüfter drehen auf 100%).
Im Idle liegt die Temperatur bei 37°C (kein C&Q, Lüfter drehen auf 30%).
Mir kommen diese Werte relativ hoch vor.

Sind diese Werte normal, oder sind es Auslesefehler?
Bzw. wie viel Wärmeleitpaste sollte auf den Heatspreader der CPU?

Danke im Vorraus!

Edit: Hätte ich fast vergessen, die beiden Werte sind bei 24° Raumtemperatur.
55°C unter Volllast? Kein Problem! Soweit ich weiß, ist eine Temperatur über 65 oder 70°C für CPUs abnormal hoch. 55°C ist aber auf jeden Fall noch in Ordnung.
 

Kreon

Bekanntes Gesicht
Mitglied seit
22.03.2001
Beiträge
2.709
Reaktionspunkte
93
Hast du den PC selbst zusammengeschraubt?

55°C sind hoch (z. B höher als bei mir), aber ich sage jetzt einfach mal, noch nicht kritisch.

Hast du evtl. noch ein anderes Programm zum Vergleichen der Temp. herangezogen?

Coretemp, HWMonitor, RealTemp oder PCwizard?
 

totovo

Erfahrener Benutzer
Mitglied seit
01.11.2007
Beiträge
277
Reaktionspunkte
0
e1tep am 22.07.2008 20:38 schrieb:
Ich habe mir letztes Wochenende ein neues System gekauft mit einem Athlon 64 X2 5000+ BE.
Das Mainboard ist ein Gigabyte GA-MA78G-DS3H.
Als CPU-Kühler dient ein Noctua U12P.
Auf der Rückseite vom Gehäuse ist ein Noctua S12 montiert.

Der CPU wird unter volllast (mit standard Takt und V-Core) 55°C warm (gemessen mit SpeedFan und Everest, Lüfter drehen auf 100%).
Im Idle liegt die Temperatur bei 37°C (kein C&Q, Lüfter drehen auf 30%).
Mir kommen diese Werte relativ hoch vor.

Sind diese Werte normal, oder sind es Auslesefehler?
Bzw. wie viel Wärmeleitpaste sollte auf den Heatspreader der CPU?

Danke im Vorraus!

Edit: Hätte ich fast vergessen, die beiden Werte sind bei 24° Raumtemperatur.


du meinst diesen hier oder??

Der sollte eig. ordentlich Kühlleistung besitzen... :S

Die WLP sollte die gesammte CPUoberseite bedecken, aber nur sehr dünn ich glaub es sollte noch etwas vom Heatspeader zusehen sein...

Anpressdruck überprüfen
bläst der Lüfter richtig herum??? =)
 
TE
E

e1tep

Neuer Benutzer
Mitglied seit
07.02.2008
Beiträge
12
Reaktionspunkte
0
totovo am 22.07.2008 20:55 schrieb:
ja

Edit:
Könnte es Eventuell daran liegen, dass er zu wenig Luft bekommt (da vorne kein Gehäuselüfter eingebaut ist)
Gehäuse ist ein NZXT Hush
 

der-jo

Bekanntes Gesicht
Mitglied seit
19.12.2006
Beiträge
1.971
Reaktionspunkte
0
sicher das auch die 1,3 volt standart vcore anliegen?
mit auto als wert macht das board evtl mist. cpu z verrät es dir.

ich hab als vergleich nen 3800+ @ 5000+ bei 1,53 Volt
der wird ohne heatspreader mit scythe ninja @ 1200 rpm im Prime stresstest 55° warm..
idle 30°
bei standardvcore 1,35 hat er 44 max..

bei geschlossenem gehäuse sind etwa 5° mehr..


bei deiner recht hohen idle temp würde ich zu wenig anpressdruck vermuten drück mal beim prime test etwas auf den kühler, das merkst du direkt.
paar grad wird es auch bei mir kühler wenn ich das mache, aber nur weil ich mit anpressdruck nicht ans maximum gehen wollte...
 
TE
E

e1tep

Neuer Benutzer
Mitglied seit
07.02.2008
Beiträge
12
Reaktionspunkte
0
Ich habe den CPU-Kühler nun nochmal entfernt, die Wärmeleitpaste neu aufgetragen (diesmal relativ wenig) und nocheinmal montiert.
Die Temperaturen sind jetzt (mit Standard-Takt und V-Core) 49° load und 34° idle
V-Core (laut CPU-Z) im load 1,376V und im idle 1,328V
V-Core (laut BIOS) 1,325V

Ich glaube recht viel mehr lässt sich nicht mehr aus dem System rausholen.

@der-jo:
Das mir dem Draufdrücken funktioniert nicht (die Temperatur hat sich kein bisschen geändert).
Der U12P wird aber auch relativ fest montiert :top: .
 

der-jo

Bekanntes Gesicht
Mitglied seit
19.12.2006
Beiträge
1.971
Reaktionspunkte
0
e1tep am 23.07.2008 19:09 schrieb:
nocheinmal montiert.
Die Temperaturen sind jetzt (mit Standard-Takt und V-Core) 49° load und 34° idle
V-Core (laut CPU-Z) im load 1,376V und im idle 1,328V
V-Core (laut BIOS) 1,325V

na das ist doch schon besser, und nahe am optimum würd ich sagen..
kannst ja mal undervolten, wenn du noch weniger temp haben willst...
 
Oben Unten