Brauche Hilfe bei the movies (troubleshooting needed!)

pukl

Benutzer
Mitglied seit
02.05.2004
Beiträge
45
Reaktionspunkte
0
Ich habe meinen Rechner vor kurzem mit Windows Vista Ultimate aufgesetzt. Ich wollte das Spiel The Movies installieren und jetzt zickt es herum, von wegen es bräuchte Media Player Version 9 oder höher. Ich habe Version 11. Bitte um Hilfe!
Danke im Voraus!
 

Rubbermen

Benutzer
Mitglied seit
17.10.2006
Beiträge
42
Reaktionspunkte
0
virliecht will er auch nur den codec von WMP9 ka ob man den auch so bekommt aber mit gamecam zb becommst das gratis . . . dazu allerdings hab ig nur noch die ganz alte 1.2 version.

http://cookimonster.ja-nee.de/GameCamSetup.exe

da bekommst von mein webspace. wie gesagt nur allte 1.2 version aber full. brauchst nur installieren und danach fragt er dich auch noch ob du noch diesen WMP9 codec installier magst....

kann aber net versichern das das die lösung für dein problem ist.
 
Oben Unten