• Aktualisierte Forenregeln

    Keine Angst, niemand kauft eine Waschmaschine! Und im Grunde sind keine großen Neuerungen dazu gekommen, sondern nur Sachen ergänzt worden, an die sich die Moderation sowieso laut internen Absprachen hält. Die Forenregeln sind an den betreffenden Punkten nur etwas klarer formuliert. Änderung gab es unter dem Punkt 1.2 Meinungsfreiheit und 4.6 Spam und neu dazu gekommen ist 1.3 Verhaltensregeln, wo es im Grunde nur darum geht, höflich zu bleiben.

    Forenregeln

    Das bezieht sich nach wie vor nicht auf Neckereien und soll vor allem verhindern, dass Diskussionen zum Schauplatz von Streitigkeiten werden.
    Vielen Dank

BIOS übernimmt OC Einstellungen nicht - Asus P5K mit E8400

JimmyTudeski

Mitglied
Mitglied seit
03.02.2004
Beiträge
18
Reaktionspunkte
0
BIOS übernimmt OC Einstellungen nicht - Asus P5K mit E8400

Moin Ihr,

ich habe mein Asus P5K mit Core2Duo E8400 seit einiger Zeit auf 3,6 GHz laufen.
Nun habe ich bemerkt, dass er beim POST, also beim Starten des PCs im ersten Screen, die CPU als 3 GHz anzeigt, wo normalerweise 3,6 GHz stand.
Ich bin ins BIOS und habe gesehen, dass die OC Einstellungen zurückgesetzt worden.
Also habe ich meine Werte wieder eingestellt. Sprich FSB 400 * 9.

Das behält er auch so im BIOS stehen, aber beim Hochfahren zeigt er nur 3 GHz an. Das gleiche in dxdiag, cputemp. Die Leistung ist entsprechend weniger - außert sich dann beim Spielen.

Er scheint also die Werte zu übernehmen aber nicht umzusetzen. Kennt jemand das Problem? Oder gar die Lösung?
Bios Update hat nicht geholfen.

Vielen Dank.

Jimmy
 
TE
J

JimmyTudeski

Mitglied
Mitglied seit
03.02.2004
Beiträge
18
Reaktionspunkte
0
AW: BIOS übernimmt OC Einstellungen nicht - Asus P5K mit E8400

Durch das kurzzeitige Entnehmen der CMOS Batterie hat sich das BIOS resetet und die Einstellungen war mit OC-Effekt wieder möglich.

Vielen Dank trotzdem....fürs lesen :)
 
TE
J

JimmyTudeski

Mitglied
Mitglied seit
03.02.2004
Beiträge
18
Reaktionspunkte
0
AW: BIOS übernimmt OC Einstellungen nicht - Asus P5K mit E8400

Hallo,

das Problem besteht weiterhin. Alle geschätzte 2 Mal, wenn ich den PC starte, tritt das Phänomen wieder auf. Ständig die Batterie rausnehmen und wieder rein stecken ist nicht wirklich komfortabel.

Also Lösungsvorschläge?

Vielen Dank.
 

Peter23

Mitglied
Mitglied seit
29.04.2004
Beiträge
2.109
Reaktionspunkte
66
AW: BIOS übernimmt OC Einstellungen nicht - Asus P5K mit E8400

Hast du eine externe Festplatte angeschlossen?

USB legacy Device aktiviert?
 
TE
J

JimmyTudeski

Mitglied
Mitglied seit
03.02.2004
Beiträge
18
Reaktionspunkte
0
AW: BIOS übernimmt OC Einstellungen nicht - Asus P5K mit E8400

Nein, keine externe Festplatte, Stick o.Ä.

Wie könnte das zusammen hängen?
 

Herbboy

Senior Community Officer
Teammitglied
Mitglied seit
22.03.2001
Beiträge
78.771
Reaktionspunkte
5.983
AW: BIOS übernimmt OC Einstellungen nicht - Asus P5K mit E8400

Vlt. is nur eine neue Batterie fällig? Beim Rausnehmen "erholt" die sich kurz, was dann für einmal speichern reicht. Aber mehr nicht.
 
TE
J

JimmyTudeski

Mitglied
Mitglied seit
03.02.2004
Beiträge
18
Reaktionspunkte
0
AW: BIOS übernimmt OC Einstellungen nicht - Asus P5K mit E8400

Vlt. is nur eine neue Batterie fällig? Beim Rausnehmen "erholt" die sich kurz, was dann für einmal speichern reicht. Aber mehr nicht.

Danke für die Antwort.
Das habe ich mir auch schon gedacht... Die Einstellungen bleiben aber gespeichert, nur ignoriert das BIOS diese.
Wenn die Einstellung gespeichert bleiben, dürfte die Batterie ja noch gehen. Naja, ich tausche die trotzdem einmal auf Verdacht.

Ich sag Bescheid, obs klappt.
 
Oben Unten