11Gefällt mir
  • 1 Beitrag von Darkmoon76
  • 4 Beitrag von BxBender
  • 2 Beitrag von MrFob
  • 1 Beitrag von OdesaLeeJames
  • 2 Beitrag von Loosa
  • 1 Beitrag von Herbboy
  1. #1
    Neuer Benutzer

    Registriert seit
    09.08.2016
    Beiträge
    22
    Jetzt ist Deine Meinung zu Eine weitere Software unterstützt Raytracing... Excel gefragt.


    Bitte beachtet: Der Kommentarbereich wird gemäß der Forenregeln moderiert.


    Zum Artikel: Eine weitere Software unterstützt Raytracing... Excel
    Loosa hat "Gefällt mir" geklickt.

  2. #2
    Erfahrener Benutzer

    Registriert seit
    02.06.2003
    Beiträge
    285
    ICH WILL RAYTRACING IM BIOS !!!!!! )
    MichaelG, Loosa, OdesaLeeJames und 1 andere haben "Gefällt mir" geklickt.

  3. #3
    Erfahrener Benutzer
    Avatar von MrFob
    Registriert seit
    20.04.2011
    Beiträge
    3.832
    Zitat Zitat von BxBender Beitrag anzeigen
    ICH WILL RAYTRACING IM BIOS !!!!!! )
    Oder stell dir vor dein BSoD hat Raytracing. So schoen ist dein Rechner noch nie abgestuerzt.
    Loosa und OdesaLeeJames haben "Gefällt mir" geklickt.
    RIP PCGames Podcast. Ein paar von uns machen seit kurzem einen PC Games Community Podcast.
    Hier koennt ihr reinhoeren.

  4. #4
    Erfahrener Benutzer
    Avatar von OdesaLeeJames
    Registriert seit
    20.03.2008
    Beiträge
    389
    Ich will Raytracing in den Eingabeaufforderungen!!!!!
    MrFob hat "Gefällt mir" geklickt.

  5. #5
    Community Officer
    Online-Abonnent
    Avatar von Loosa
    Registriert seit
    12.03.2003
    Beiträge
    7.728
    Musste das gleich unserem Animator weiterleiten. Der schimpft schon seit Jahren über Maya.
    Sieht so aus, als würde Excel schneller und absturzsicherer laufen.
    MichaelG und MrFob haben "Gefällt mir" geklickt.

  6. #6
    Community Officer
    Avatar von Herbboy
    Registriert seit
    22.03.2001
    Beiträge
    76.675
    Dann kommt ja wohl sicher bald die neue Nvidia GeForce RTX 2080 ExcelLent auf den Markt Und die Formel für den Verkaufspreis lautet:

    =WENN(NAME="RTX";G3*1,25;G3)

    wobei in G3 in diesem Beispiel der Verkaufspreis ohne Raytracing ist. D.h.: Wenn im Name RTX vorkommt, ist der Preis 25% höher. Diese Formel wird dann in Excel als neuer Befehl =RTX_PRICE(G3) abgekürzt
    MrFob hat "Gefällt mir" geklickt.
    This is not what I have wanted - I have to leave this place
    This is not what I have dreamed of - I need to gain more space

  7. #7
    Erfahrener Benutzer
    Avatar von MichaelG
    Registriert seit
    04.06.2001
    Ort
    Glauchau
    Beiträge
    23.965
    Raytracing in Excel ? Geil. Fehlt nur noch der Haarpatch und die 4K-Version.

  8. #8
    Erfahrener Benutzer
    Avatar von Wamboland
    Registriert seit
    11.10.2006
    Beiträge
    3.655
    Geht das auch in OpenOffice?
    System:
    Intel Core i7-4790K, Gainward 1070 Phoenix GS 8GB, ASUS MAXIMUS VII RANGER, Alpenföhn Brocken 2, 16GB Crucial Ballistix
    Define R5 Black, Corsair RM750, Samsung SSD 860 EVO Basic 500GB, Samsung SSD 840 EVO Basic 500GB, Samsung SSD 830 256 GB, WD Red 3TB, Acer XB240HA (G-Sync), Samsung SMBX2450L

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •