Seite 3 von 7 12345 ...
30Gefällt mir
  1. #41
    Erfahrener Benutzer
    Themenstarter

    Registriert seit
    03.07.2019
    Beiträge
    278
    DAs Programm hab ich laufen lassen+30Minuten. Scheint da dann alles im grünen Bereich zu sein. Heute beim starten des Systems dann: Blackscreens bei neuem Rechner-img_20191122_060633.jpg

    Überprüfung hat dann nichts ergeben: Blackscreens bei neuem Rechner-screenshot-46-.jpg

    Windows updates ergab auch keine neuen Treiber usw.

  2. #42
    Erfahrener Benutzer
    Online-Abonnent
    Avatar von Batze
    Registriert seit
    03.09.2001
    Ort
    Braunschweig
    Beiträge
    13.391
    Zitat Zitat von hunterseyes Beitrag anzeigen
    DAs Programm hab ich laufen lassen+30Minuten. Scheint da dann alles im grünen Bereich zu sein. Heute beim starten des Systems dann: Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_20191122_060633.jpg
Hits:	56
Größe:	147,7 KB
ID:	18026
    KLICK
    Ich denke also auch mal ganz stark es ist die Grafikkarte. Screens aufheben für Al.

  3. #43
    Klugscheißer
    Avatar von Rabowke
    Registriert seit
    09.12.2003
    Beiträge
    26.122
    ... wobei es kein Hitzeproblem ist, wenn FurMark 30min stabil läuft. Wobei hier ggf. eine Stunde besser wäre ... aber sollte die GraKa ein thermisches Problem haben, dürfte das auch in den 30min. aufgetreten sein.

    Ich persönlich würde auch nochmal probieren die GraKa bei Alternate zu reklamieren, man kann es ja jetzt schon Eingrenzen. Selbst wenn es nur eine Inkompatiblität sein sollte, muss man das als Kunde nicht hinnehmen und der Screenshot ist ein Beweis in die Richtung. Jetzt greift übrigens das von Spassbremse, jetzt muss dir Alternate beweisen dass das System ohne Fehler ist und das dürfte schwer werden.

    Du meintest etwas von einem Prüfprotokoll, liegt das bei? Was genau wurde denn wie getestet?
    ¯\_(ツ)_/¯

  4. #44
    Erfahrener Benutzer
    Themenstarter

    Registriert seit
    03.07.2019
    Beiträge
    278
    Ich kann Furmark auch mal länger laufen lassen. Wobei die Grafikkarte bei allen Lüftern 100% läuft sicher nicht heißer werden kann. Hört sich gefühlt wie auf ner Start/Landebahn an, wenn das Programm läuft. So nutzt den Rechner ja eigentlich keiner unter normlen Bedingungen. Wenn aber nur die beste Leistung abgerufen werden kann, wenn die Lüfter allesamt 100% laufen, war es wohl ein enormer Fehlgriff beim Kauf. Ich bin nicht penibel, was die Lautstärke angeht, aber beim Test geht gar nicht auf Dauer. (zum glück ja nur beim test so laut)

    Was mich am meisten ärgert, ich habe mir das System gekauft, in der Hoffnung eben dieses Spiel mit hochwertigen Grafikeinstellungen spielen zu können. Mittlerweile habe ich heute keinen Bluescreen
    beimSpielversuch gehabt, aber scheinbar nur, weil ich die Grafikeinstellungen runterschraubte. Sinn dahinter sehe ich aber nicht, dann kann ich auch mein altes system weiter verwenden.

    Ein Technisches Überprüfungsprotokoll lag anbei, so wie es verstanden habe, sollte aber auch ein Bericht postalisch folgen.

    Auf ANfrage bei AL....kam:

    " sollte das öfter vorfallen kannst du dich gerne bei uns unter:+49 (0) 6403 - 90 50 40 melden.
    Unsere Technik-Kollegen helfen dir gerne weiter! - Gruß "

    Blackscreens bei neuem Rechner-img_20191122_100129.jpg

    Ich habe den Test nochmal durchgeführt, diesmal aber nicht mit 1920x1440 wie im ersten Test, sondern nur 1920x1080, wie es im Spiel auch eingestellt ist. Dachte dann sinken auch die Temeraturwerte….habe dann nach 14minuten abgebrochen, weil mir die 94-95Grad irgendwie angst machen.

    Blackscreens bei neuem Rechner-screenshot-50-.jpg
    Geändert von hunterseyes (22.11.2019 um 10:31 Uhr)

  5. #45
    Klugscheißer
    Avatar von Rabowke
    Registriert seit
    09.12.2003
    Beiträge
    26.122
    Hmmm ... schau mal an, Prime95 und FurMark.

    Ich kann Furmark auch mal länger laufen lassen. Wobei die Grafikkarte bei allen Lüftern 100% läuft sicher nicht heißer werden kann. Hört sich gefühlt wie auf ner Start/Landebahn an, wenn das Programm läuft. So nutzt den Rechner ja eigentlich keiner unter normlen Bedingungen. Wenn aber nur die beste Leistung abgerufen werden kann, wenn die Lüfter allesamt 100% laufen, war es wohl ein enormer Fehlgriff beim Kauf. Ich bin nicht penibel, was die Lautstärke angeht, aber beim Test geht gar nicht auf Dauer. (zum glück ja nur beim test so laut)
    ... aber ganz ehrlich? Dann hättest du dir vllt. nicht unbedingt eine AMD Grafikkarte "gönnen" sollen, vor allem wenn du da sehr penibel bist.

    nVidia hat im Schnitt die leiseren Lösungen ab Werk, bei Drittherstellern mag das wiederum anders aussehen. Da gibt es extra als leise beworbene GraKa, die sich der Hersteller aber dann auch gut bezahlen lässt.

    Natürlich sorgt FurMark bei einer 100% Auslastung dafür das eben auch die Lüfter maximal rotieren und laut werden, genau das soll der Test ja machen: Belastungs- und Stabilitätstest. Beides dauert. Was meinst du was meine GTX 1080 OC unter Last arbeitet?! Unter Windows unhörbar, unter Belastung rauscht die aktuell ziemlich doll. Leistung = Wärme und die muss abtransportiert werden.

    Allerdings würde ich hier wirklich fast vermuten dass die Grafikkarte, der Treiber und/oder im Zusammenspiel mit dem besagten Spiel etwas nicht wirklich gut bzw. rund läuft. Also wenn FurMark eine Stunde stabil läuft, dann kannst du thermische Probleme eigentlich ausschließen.
    ¯\_(ツ)_/¯

  6. #46
    Erfahrener Benutzer
    Themenstarter

    Registriert seit
    03.07.2019
    Beiträge
    278
    Ich habe geschrieben, dass ich NICHT penibel bin. Ich setze abend eh Kopfhörer auf und meine Frau schaut nebenbei Fernsehen. Beim Test allerdings konnte man von der Serie nichts mehr mitbekommen. Ohne Test sind die Geräusche noch im Normbereich. Die 95Grad sind im Normbereich?

  7. #47
    Klugscheißer
    Avatar von Rabowke
    Registriert seit
    09.12.2003
    Beiträge
    26.122
    Zitat Zitat von hunterseyes Beitrag anzeigen
    Ich habe geschrieben, dass ich NICHT penibel bin.
    Sorry, da muss ich das nicht überlesen haben. Mea Culpa!

    Ich setze abend eh Kopfhörer auf und meine Frau schaut nebenbei Fernsehen. Beim Test allerdings konnte man von der Serie nichts mehr mitbekommen. Ohne Test sind die Geräusche noch im Normbereich. Die 95Grad sind im Normbereich?
    ... scheint im Normbereich zu sein, z.B. https://www.techradar.com/news/the-a...ts-supposed-to
    hunterseyes hat "Gefällt mir" geklickt.
    ¯\_(ツ)_/¯

  8. #48
    Erfahrener Benutzer
    Themenstarter

    Registriert seit
    03.07.2019
    Beiträge
    278
    Gesund scheint mir das allerdings nicht. mal schauen. Im notfall tausch ich die karte einfach gegen meine alte aus dem alten rechner. dort wird sie wohl nicht an ane drartige grenze kommen mit office und co..

  9. #49
    Community Officer
    Avatar von Herbboy
    Registriert seit
    22.03.2001
    Beiträge
    77.175
    Zitat Zitat von hunterseyes Beitrag anzeigen
    Gesund scheint mir das allerdings nicht. mal schauen. Im notfall tausch ich die karte einfach gegen meine alte aus dem alten rechner. dort wird sie wohl nicht an ane drartige grenze kommen mit office und co..
    Die Temps sind für einen AMD-Chip nicht kritisch. Es kann halt sein, dass trotzdem was nicht stimmt. Du könntest natürlich eine andere Grafikkarte besorgen und testen - wenn es dann geht, weißt du, dass die Karte entweder nen Defekt hat oder einfach nur aus irgendeinem Grund mit Deiner Systemkonfiguration nicht klarkommt. Es wäre aber theoretisch auch ein Mainboardproblem denkbar.
    This is not what I have wanted - I have to leave this place
    This is not what I have dreamed of - I need to gain more space

  10. #50
    Erfahrener Benutzer
    Themenstarter

    Registriert seit
    03.07.2019
    Beiträge
    278
    Zitat Zitat von Herbboy Beitrag anzeigen
    Die Temps sind für einen AMD-Chip nicht kritisch. Es kann halt sein, dass trotzdem was nicht stimmt. Du könntest natürlich eine andere Grafikkarte besorgen und testen - wenn es dann geht, weißt du, dass die Karte entweder nen Defekt hat oder einfach nur aus irgendeinem Grund mit Deiner Systemkonfiguration nicht klarkommt. Es wäre aber theoretisch auch ein Mainboardproblem denkbar.
    Im ersten Post hatte ich geschrieben: Daher lag ja mein Anfangsverdacht auch auf der Grafikkarte.
    Probehalber habe ich über eine Woche hinweg die Grafikkarte ausgetauscht und durch die alte GTX1060 Phonix getauscht. Die komplette Woche lang kein Blackscreen.

  11. #51
    Community Officer
    Avatar von Herbboy
    Registriert seit
    22.03.2001
    Beiträge
    77.175
    Zitat Zitat von hunterseyes Beitrag anzeigen
    Im ersten Post hatte ich geschrieben: Daher lag ja mein Anfangsverdacht auch auf der Grafikkarte.
    Probehalber habe ich über eine Woche hinweg die Grafikkarte ausgetauscht und durch die alte GTX1060 Phonix getauscht. Die komplette Woche lang kein Blackscreen.
    Da scheint es zwar die Karte zu sein, ABER es kann auch sein, dass das Board nicht ok ist, aber nur minimal, und bei dem, was die GTX 1060 nutzt, kommt es nicht zum Tragen. zB wäre es denkbar, dass die Stromversorgung durch den PCIe-Slot problematisch und die AMD-Karte da mehr verlangt bzw bei minimalen Schwankungen anfälliger ist.

    Die Frage ist selbst wenn es die Karte schuld ist: Defekt oder Pech beim Zusammenspiel mit Deiner Konfiguration?


    Was Du auch mal testen kannst: wie viele Stecker/Kabel sind noch über? VIELLEICHT ist die Last auf einem der Netzteil-Bereiche zu hoch, weil da Grafikkarte PLUS die ganzen Laufwerke mit dranhängen - dann könnte es helfen, einfach nur ein anderes Stromkabel vom Netzteil für die Laufwerke zu nutzen. Was für ein Netzteil hast du denn überhaupt?
    This is not what I have wanted - I have to leave this place
    This is not what I have dreamed of - I need to gain more space

  12. #52
    Erfahrener Benutzer
    Themenstarter

    Registriert seit
    03.07.2019
    Beiträge
    278
    Shark silent storm cool zero 650w

    https://www.pcgameshardware.de/Netzt...-650W-1279290/

    Laufwerke? Habe nur eine Festplatte 1 TB M.2 970Evo Plus drinnen, Laufwerke wie DVD/CD gar keines angeschlossen.

    https://www.amazon.de/Samsung-MZ-V7S.../dp/B07MBQPQ62

    Kabel schau ich nach dem Abendbrot mal, die sind allerdings kaum sichtbar und zusammengeschnürt gut versteckt.

  13. #53
    Community Officer
    Avatar von Herbboy
    Registriert seit
    22.03.2001
    Beiträge
    77.175
    Zitat Zitat von hunterseyes Beitrag anzeigen
    Shark silent storm cool zero 650w

    https://www.pcgameshardware.de/Netzt...-650W-1279290/

    Laufwerke? Habe nur eine Festplatte 1 TB M.2 970Evo Plus drinnen, Laufwerke wie DVD/CD gar keines angeschlossen.

    https://www.amazon.de/Samsung-MZ-V7S.../dp/B07MBQPQ62

    Kabel schau ich nach dem Abendbrot mal, die sind allerdings kaum sichtbar und zusammengeschnürt gut versteckt.
    ok, das kannst du eh lassen, das bringt nichts. Das Netzteil hat nur eine 12V-Schiene, die hat dafür dann eine hohe Leistung. Normalerweise hast du bei "guten" modernen Netzteilen 2 oder mehr getrennte 12V-Leitungen (also "Bereiche", nicht einfach nur "Kabel" ) , und FALLS dann alles gesammelt bei dem Bereich anfällt, der auch die Grafikkarte versorgt, kann es sein, dass die Leistung auf dieser Leitung (Zb 12V1) nicht reicht, obwohl bei 12V2 noch 240W "übrig" wären.

    Es wäre trotzem denkbar, dass das Netzteil mit dem Lastenwechsel nicht ganz klar kommt - die GTX 1060 braucht ja weniger Strom. Daher empfiehlt man eben auch an sich für einen modernen Spiele-PC Netzteile mit 2 oder mehr getrennten Leitungen.
    This is not what I have wanted - I have to leave this place
    This is not what I have dreamed of - I need to gain more space

  14. #54
    Erfahrener Benutzer
    Themenstarter

    Registriert seit
    03.07.2019
    Beiträge
    278
    Also einfach das Netzteil austauschen lassen? Welches wäre zu empfehlen? Wenn ich doch mal auf eine leistungsstärkere KArte umrüsten möchte, sollte dabei dann gleich etwas mit bedacht werden?

  15. #55
    Community Officer
    Avatar von Herbboy
    Registriert seit
    22.03.2001
    Beiträge
    77.175
    Zitat Zitat von hunterseyes Beitrag anzeigen
    Also einfach das Netzteil austauschen lassen? Welches wäre zu empfehlen? Wenn ich doch mal auf eine leistungsstärkere KArte umrüsten möchte, sollte dabei dann gleich etwas mit bedacht werden?
    Eigentlich muss das Netzteil reichen - es KÖNNTE halt sein, dass es doch eine Mitschuld hat. Ein 500W von Be Quiet Pure Power 11 oder so für 60-70€ würde aber völlig reichen. WENN es am Netzteil liegt, dann ist nämlich nicht die Power das Problem.
    This is not what I have wanted - I have to leave this place
    This is not what I have dreamed of - I need to gain more space

  16. #56
    Erfahrener Benutzer
    Online-Abonnent
    Avatar von Batze
    Registriert seit
    03.09.2001
    Ort
    Braunschweig
    Beiträge
    13.391
    Also ehe du hier das Netzteil Austauscht, was ich selbst immer als mögliche Fehlerquelle Nr.1 ansehe, hast du einen Kumpel wo du die Graka mal einbauen kannst, zum testen auf einem anderem Rechner?
    Denn dein Netzteil, wie ich das gelesen habe (Shark silent storm cool zero 650w) ist mehr als Ausreichend, das ist sogar richtig gut. Daran wird es weniger liegen.
    Hast du mal meinen Link verfolgt? Es wird die Graka und deren Treiber sein, was auch noch nicht ganz alles Final ist. Eventuell wie auch @Herbboy vermutet in der Gesamtconfiguration mit dem Mainboard.
    Speichere die/deine Tests, mit Screens und schreibe Al nochmal an, und zwar nicht in der Bitte, sondern Zwingend. Also wenn die nichts machen, ruhig auch mit Rechtsmitteln drohen, denn Du hast hier ganz klare Fakten vorzuweisen.
    Was meist du wie schnell die sind wenn jemand mit Rechts(Anwalt)mitteln droht, dann sind die ganz schnell in der Kulanz, weil so etwas nämlich ganz schnell sehr teuer für die sein können wird. Von der Reputation die sie verlieren mal ganz zu schweigen.
    All das im nächsten Schreiben mit aufgeben. Und auf jeden Fall Schaden Ersatz fordern, das macht sich immer gut und sie sehen das sie es mit keinem Hanswurst zu tun haben der alles mit sich machen lässt.
    Mein Tipp, dran bleiben. Wäre ja noch schöner.

  17. #57
    Community Officer
    Avatar von Herbboy
    Registriert seit
    22.03.2001
    Beiträge
    77.175
    Zitat Zitat von Batze Beitrag anzeigen
    Also ehe du hier das Netzteil Austauscht, was ich selbst immer als mögliche Fehlerquelle Nr.1 ansehe, hast du einen Kumpel wo du die Graka mal einbauen kannst, zum testen auf einem anderem Rechner?
    Denn dein Netzteil, wie ich das gelesen habe (Shark silent storm cool zero 650w) ist mehr als Ausreichend, das ist sogar richtig gut. Daran wird es weniger liegen.
    Eine geringe Chance besteht darauf trotzdem - manch einer hatte mit einem Netzteil, das nur eine 12V-Lane hat, Probleme mit modernen Systemen/Grafikkarten obwohl es mehr als genug Leistung hatte und auch "sehr gut" war. Natürlich würde ich aber nicht gleich losrennen und ein neues Netzteil holen. Man könnte ggf auch ein Netzteil eines Kumpels ausleihen, aber Graka beim Kumpel testen ist natürlich einfacher.
    This is not what I have wanted - I have to leave this place
    This is not what I have dreamed of - I need to gain more space

  18. #58
    Erfahrener Benutzer
    Online-Abonnent
    Avatar von Batze
    Registriert seit
    03.09.2001
    Ort
    Braunschweig
    Beiträge
    13.391
    Zitat Zitat von Herbboy Beitrag anzeigen
    Eine geringe Chance besteht darauf trotzdem - manch einer hatte mit einem Netzteil, das nur eine 12V-Lane hat, Probleme mit modernen Systemen/Grafikkarten obwohl es mehr als genug Leistung hatte und auch "sehr gut" war. Natürlich würde ich aber nicht gleich losrennen und ein neues Netzteil holen. Man könnte ggf auch ein Netzteil eines Kumpels ausleihen, aber Graka beim Kumpel testen ist natürlich einfacher.
    Kann man nun wirklich nicht von ausgehen bei Ihm. Auch Top Netzteile im bestimmten Geld bereich haben nur eine 12V. Lane, aber bringen es drotzdem. Mein altes hier fast 10 Jahre altes Enermax rockt alles weg, und das bei Voll Festplatten Auslastung(alle 6 Internen sind belegt), 3 USB Externen Platten und noch eine RX 580 Graka usw. Das Teil hat mich noch nie im Stich gelassen. Fast 10 Jahre alt, 525 Watt und schmettert alles weg. Und sein Netzteil, ist bestimmt nicht unbedingt viel schlechter. Zumal er da bestimmt nicht die Auslastung dran hat wie ich es habe. Also ich glaube kaum das es daran liegt.
    Wir sollten da bleiben was wohl auch du vermutest, die Graka, eventuell mit zusammen der Treiber/und eventuell mit Board zusammen wird Fehler haben, bzw. momentan nicht richtig zusammenpassen.

  19. #59
    Erfahrener Benutzer
    Themenstarter

    Registriert seit
    03.07.2019
    Beiträge
    278
    Wie testet man den mit dem FurMArk richtig? die Einstellungen die ich i Spiel habe, von der Auflösung her oder sind da noch mehr dinge zu beachten, die einfließen in eine richtige Beurteilung? Welchen Bestand hat das alles vor Gericht, wenn man sich denen streiten sollte? Dieses Technische Überprüfungsprotokoll sagt ja eigentlich nichts aus, ohne Werte. Eine richtige Auflistung und Ergebnisse liegen mir bisher immer noch nicht vor. Seiten AI Support scheint dahingehend auch gar nichts rausgegangen zu sein. Die wollen sich den Fall morgen nochmal anschauen.


    Blackscreens bei neuem Rechner-screenshot-52-.png
    Blackscreens bei neuem Rechner-asa.gif
    Geändert von hunterseyes (24.11.2019 um 22:05 Uhr)

  20. #60
    Erfahrener Benutzer
    Themenstarter

    Registriert seit
    03.07.2019
    Beiträge
    278
    Hab unter FurMark mal diesen test gemacht, mit komischem Ergebnis: Blackscreens bei neuem Rechner-screenshot-56-.png

    zweiter Test, etwas mehr Punkte, dafür auch wesentlich heisser...Blackscreens bei neuem Rechner-screenshot-58-.png


    unzählige Tests weiter, habe ich einfach mal testweise das 8xmsaa ausgeschaltet: siehe da, knackige Punkte von über 8000, auch wenn es noch immer an die 100grad sind.Blackscreens bei neuem Rechner-screenshot-59-.png
    Geändert von hunterseyes (25.11.2019 um 12:20 Uhr)

Seite 3 von 7 12345 ...

Ähnliche Themen

  1. Problem mit neuem Rechner
    Von Holyangel im Forum PC-Plattform Allgemein
    Antworten: 13
    Letzter Beitrag: 15.04.2016, 00:25
  2. Problem mit neuem Rechner: Brauche HILFE!
    Von Mantis im Forum Hilfe zu PC-Hardware-Problemen
    Antworten: 5
    Letzter Beitrag: 27.01.2009, 16:34
  3. Probleme mit neuem Rechner
    Von Batman1 im Forum Hilfe zu PC-Hardware-Problemen
    Antworten: 5
    Letzter Beitrag: 04.12.2008, 15:42
  4. Desperate Housewives trozt neuem Rechner läufts nicht
    Von BitMuelli im Forum Videospiele allgemein
    Antworten: 6
    Letzter Beitrag: 26.03.2007, 15:52
  5. Probleme mit neuem Rechner
    Von Thund0r im Forum PC-Plattform Allgemein
    Antworten: 3
    Letzter Beitrag: 27.12.2004, 18:09

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •