A: Sie verwenden vermutlich Netscape 4.x oder einen anderen Browser, der HTML 4.0 und CSS 2.0 nicht oder nur ungenügend interpretiert.

Browser der 4er-Generation werden von uns nicht mehr unterstützt. Bitte verwenden Sie Netscape 6.0 oder den Internet Explorer ab Version 5.0.

Downloads:
IE: http://www.microsoft.com/windows/ie_intl/de/download/ie55.htm
Netscape: http://home.netscape.com/de/download/index.html